Seite 2 von 8 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 73

Batterie defekt

Erstellt von sukram, 29.01.2010, 12:26 Uhr · 72 Antworten · 8.600 Aufrufe

  1. Registriert seit
    07.01.2008
    Beiträge
    142

    Standard

    #11
    hier nochmal der komplette Test von 10 Battereien

    http://www.tourenfahrer.de/index.php?id=1835

  2. Registriert seit
    19.10.2008
    Beiträge
    270

    Standard

    #12
    thanx thai-live

    ok die yuasa war die günstige gute nicht die varta

  3. Registriert seit
    21.04.2005
    Beiträge
    751

    Standard

    #13
    .

    Für Hawker-Interessenten hier eine Einbauanleitung - es gibt meines Wissens noch eine weitere, die ist leider im Moment unauffindbar..

    Kritisch bei der Hawker ist die Einbauhöhe,die Anschlusspole liegen im Bereich der vorderen Aufnahmeböcke des Sattels, der Kontakt mit der Querstange der Sitzbank ist unbedingt zu vermeiden.


    http://www.jimvonbaden.com/R1200_GS_Battery_Swap.html


    Gruss aus Köln




    .

  4. Registriert seit
    02.11.2008
    Beiträge
    100

    Standard

    #14
    Zitat Zitat von Schonnie Beitrag anzeigen
    Ihr solltet aber fairer Weise dazu sagen, dass die Hawker nicht ohne modifikationen in die GS passt.
    Ist bestimmt nicht jedermans Sache.
    Habe mir gerade die Hawker von Polo gekauft. Im Karton liegt eine Einbauanleitung von Wunderlich mit allem was man braucht und die Batterie ist auch schon fertig bearbeitet.
    Gruß Florian

  5. Registriert seit
    03.10.2006
    Beiträge
    78

    Standard

    #15
    Hi,

    wer an der Batterie sparen will ist selber schuld. Meine war gerade mal 2 Jahre alt, als ich auf Sardienen in der Pampa liegengeblieben bin, ohne Vorwarnung, Kurzschluss, nichts ging mehr auch kein Fremdstarten.
    Original BMW, größter Schrott und kommt aus China.
    Für mich gabs nur die Hawker. Bei Ebey bestellt und 3 Tage später eingebaut. Die ist schon etwas größer, musste da aber nicht viel modifizieren. Die Kabel etwas anders verlegt und gut war. Wenn du eine niedrige Sitzbank drauf hast dann ist das sowieso kein Problem da diese keine durchgehende Stange hat.
    Mit der Hawker hört sich der Anlasser schon ganz anders an, dreht immer ruhig und gleichmäßig schnell durch auch bei minus Graden.
    Eventuell würde ich noch ein Yuasa nehmen, kommt meiner Meinung nach aus Japan, wenn man was günstiges will. Die Varta ist schon so teuer wie die Hawker , dann lieber gleich die Hawker.

    Gruß
    Bernd

  6. Registriert seit
    06.09.2007
    Beiträge
    631

    Standard

    #16
    Moin,

    ich habe meiner ´04er Q, nachdem eine originale BMW-Batterie nach sage und schreibe 2 Jahren und 3 Tagen -und somit außerhalb jeglicher Garantie und Kulanz- verreckt ist, eine Hawker PC535 von motomoto.nl (Anbieter bei ebay) spendiert. Kostenpunkt ca 125,- Euronies inkl. Porto. Den Einbau habe ich in Anlehnung an den schon erwähnten Vorschlag von Jim van Baden vorgenommen und bin seither mit dem Startverhalten der Q äußerst zufrieden. Seit Monaten war nicht ein Mal das Ladegerät im Einsatz und trotzdem dreht bei jedem Startversuch der Anlasser kraftvoll und freudig durch. Auch bei den derzeitigen Temperaturen springt der Motor willig an, ohne daß das Display des FID auch nur ansatzweise schwächer wird.
    Über die Lebensdauer der Batterie kann ich zwar erst in 3-4 Jahren etwas erzählen, aber aufgrund der ausgesprochen guten Erfahrungen in meinem Bekanntenkreis bin ich diesbezüglich sehr guter Dinge.
    Zusätzlich werde ich in den nächsten Wochen noch die 55A-LiMa aus einer ADV einbauen, damit die Batterie während der Fahrt mehr Ladung bekommt.

    Ciao
    Ondolf

  7. Registriert seit
    24.07.2006
    Beiträge
    618

    Standard

    #17
    Da hat mein Kumpel mit der Hawker leider schlechte Erfahrung machen müssen, nach einem Jahr kaputt. Der Händler hat sie auf seine Kosten zurückgenommen, da Hawker komplett auf stur gestellt hat.
    Fazit: Es scheint selten Probleme mit der Hawker zu geben, aber wenn, dann kann man sein teures Stück gleich in die Ecke pfeffern.

    Übrigens ist meine Original-Batterie inzwischen drei Jahre alt. Das Moped springt immer einwandfrei an und ich lade die Batterie maximal einmal jährlich, wenn, wie z.Zt., das Moped bald 4 Monate im Eck steht.
    Ich weiß, Glück gehört dazu. Trotzdem wird in meinen Augen viel zu viel an den Batterien rumgeladen.

  8. Registriert seit
    21.04.2005
    Beiträge
    751

    Standard

    #18
    .

    Ja schade dass man nicht in der Lage eine bestimmte Höhe der Ausfallrate einheitlich in konkrete Beziehung zu setzen mit den jeweiligen Fahrgewohnheiten - mir gelang es nach Vorgabe Betriebshandbuch die Original-YUASA immerhin 5 Jahre lang ohne Probleme totzupflegen.

    Interessant ist die Beobachtung der Reaktion auf konkrete Empfehlungen, es kommen wie erwartet in der Regel dann genau konträre Kommentare und Einschätzungen.

    Deswegen gehe ich davon aus dass entgegen aller Zweifel die Hawker-Ausverkaufvorräte von Prolo in Kürze abgeräumt werden. Volle Lager lassen darauf schließen dass auch im Premiumsegment jedenfalls mit entsprechend größerem Bedarf gerechnet wurde.

    Und so wird dies wohl ein Dauerthema mit Variationen bleiben.

    In diesem Sinne weiterhin fröhliches Vermehren der Erkenntnisse...


    Gruss aus Köln



    .

  9. ulixem Gast

    Standard

    #19
    Cool, ein Batteriethread. Meine wird auch immer schlechter. Natürlich ist es kalt und ich habe normales Öl in der Kiste.
    Das ist schon Arbeit.
    Dann kann ich ja nochmal hier alles nachlesen. Vielen Dank, aber die Aussage von Renegad Pilot erscheint mir
    sehr stimmig und ich werde wohl so verfahren. In meinen Rollern haben die billigsten Batterieen schließlich auch immer lange gehalten.

    Zitat Zitat von RenegadePilot Beitrag anzeigen
    .Also ich finde auch dass bei einem ausgesprochenen Verschleissprodukt die günstigste Quelle richtig ist.

  10. Registriert seit
    21.04.2005
    Beiträge
    751

    Standard

    #20
    Zitat Zitat von ulixem Beitrag anzeigen
    Cool, ein Batteriethread. Meine wird auch immer schlechter. Natürlich ist es kalt und ich habe normales Öl in der Kiste.
    Das ist schon Arbeit.
    Dann kann ich ja nochmal hier alles nachlesen. Vielen Dank, aber die Aussage von Renegad Pilot erscheint mir
    sehr stimmig und ich werde wohl so verfahren. In meinen Rollern haben die billigsten Batterieen schließlich auch immer lange gehalten.
    .

    Na dann viel Glück dabei - hatte aus dem Tourenfahrertest die HiQ genommen und
    das war bis jetzt ok. Allerdings fahr ich mittlerweile wenig und gar nicht bei einem solchen Wetter.


    Gruss aus Köln




    .


 
Seite 2 von 8 ErsteErste 1234 ... LetzteLetzte

Ähnliche Themen

  1. GSA nach ein Jahr Batterie defekt
    Von Adventurerider im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 12
    Letzter Beitrag: 18.03.2012, 22:43
  2. Batterie Defekt?
    Von metlet2 im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 43
    Letzter Beitrag: 22.11.2011, 22:36
  3. Batterie Defekt oder was....
    Von schnuppel im Forum Technik & Bastel-Ecke
    Antworten: 1
    Letzter Beitrag: 01.07.2011, 08:22
  4. Springt nicht an, Anlasser defekt? Batterie und Relais wohl okay!
    Von wub-driver im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 10
    Letzter Beitrag: 21.07.2010, 20:26
  5. Batterie permanent defekt
    Von Rudie im Forum R 850 GS und R 1100 GS
    Antworten: 14
    Letzter Beitrag: 25.03.2007, 13:19