Seite 7 von 8 ErsteErste ... 5678 LetzteLetzte
Ergebnis 61 bis 70 von 73

Batterie defekt

Erstellt von sukram, 29.01.2010, 12:26 Uhr · 72 Antworten · 8.611 Aufrufe

  1. Registriert seit
    17.08.2007
    Beiträge
    7

    Standard

    #61
    Hallo,
    wenns hilft?
    Hätte eine Hawker, die ich für ansprechende Kohle abgeben würde wegen Verkauf und Wechsel des Zweirades.
    Ist jetzt in GS 1200 und passt gerade so rein.
    Die Batt. ist 2 Jahre alt und voll o.k.
    Öhrl

  2. Registriert seit
    27.10.2009
    Beiträge
    6

    Standard

    #62
    Heute ein neue Odyssey PC535 gekauft. In die Niederlanden fur 108 Euro incl versand (zu die Niederlanden)

    Grusse aus Holland!!

  3. Registriert seit
    20.05.2009
    Beiträge
    350

    Standard Keinerlei Probleme

    #63
    Hab bei meinen GS'en noch nie die Batterie ausgebaut, aufgeladen, entladen oder frischgehalten-sah bei den GUZZI'S anders aus
    Die rote 12er, 4,5 Jahre 50000 km, die silberne 1 Jahr 9700 km, beide sind immer nach der Winterstandzeit sofort angesprungen, hab sie nur scharf angesehen!

    Noch was:
    Ich lass die mitten im Winter mal für 20 min. im Stand laufen-so zum streicheln Alles mit der Originalbatterie!
    Kommt mir jetzt aber nicht mit Kaltstart, Batteriebelastung, Kondensbildung, Umweltverpestung und sowas macht man nicht! Hat nichts geschadet und überhaupt: Woas gscheit's hälts aus "CIAO"

  4. Baumbart Gast

    Standard

    #64
    Kommt mir jetzt aber nicht mit Kaltstart, Batteriebelastung, Kondensbildung, Umweltverpestung und sowas
    stimmt aber trotzdem. Außerdem droht Motorschaden durch Überhitzung (einen luftgekühlten Motor 20 Min im Standgas laufen zu lassen ist vorsichtig formuliert töricht). Da streichle ich lieber meine Frau 20 Minuten, die streichelt wenixtens zurück

  5. Registriert seit
    20.05.2009
    Beiträge
    350

    Standard

    #65
    Zitat Zitat von Baumbart Beitrag anzeigen
    stimmt aber trotzdem. Außerdem droht Motorschaden durch Überhitzung (einen luftgekühlten Motor 20 Min im Standgas laufen zu lassen ist vorsichtig formuliert töricht). Da streichle ich lieber meine Frau 20 Minuten, die streichelt wenixtens zurück
    Also mein Boxer ist Öl u. Luftgekühlt und auch im Standlauf wird durch aufsteigende Abwärme von unten kalte Luft angesaugt was wiederum zu etwas "Kühlung" sorgt. Zu lange wär jedoch ungesund.
    Ob so ein Kaltstart im Winter dem Motor nun wie arg schadet sei irgendwo dahingestellt. Aber: Wieviele Autos werden jeden Tag früh morgens u. abends kalt angelassen und oft weniger als 20 min. zur Arbeit bzw. nach Hause bewegt??

    Ein guter Kumpel hats getan, ....... im Sommer,.....aus Versehen
    Hat seine 1150 R angelassen, wurde tel. zu einem Notfall gerufen und hat vergessen den Motor abzustellen

    Die BMW lief über eine Std. im Stand, was meinst ist passiert??

  6. Smile Gast

    Standard ?

    #66
    Zitat Zitat von Hannes aus Mfr. Beitrag anzeigen
    Also mein Boxer ist Öl u. Luftgekühlt und auch im Standlauf wird durch aufsteigende Abwärme von unten kalte Luft angesaugt was wiederum zu etwas "Kühlung" sorgt. Zu lange wär jedoch ungesund.
    Ob so ein Kaltstart im Winter dem Motor nun wie arg schadet sei irgendwo dahingestellt. Aber: Wieviele Autos werden jeden Tag früh morgens u. abends kalt angelassen und oft weniger als 20 min. zur Arbeit bzw. nach Hause bewegt??

    Ein guter Kumpel hats getan, ....... im Sommer,.....aus Versehen
    Hat seine 1150 R angelassen, wurde tel. zu einem Notfall gerufen und hat vergessen den Motor abzustellen

    Die BMW lief über eine Std. im Stand, was meinst ist passiert??
    Ich sag mal NIX! Ein gutes Markenöl sollte diese Temps. mitmachen.





  7. Baumbart Gast

    Standard

    #67
    Es ist völlig überflüssiger zusätzlicher Verschleiß, zumal Öl, besonders solange es nicht auf Betriebstemperatur ist, bei dem niedrigen Öldruck im Standgas nicht ordentlich im Motor verteilt wird. Ich halte es für dumm, aber was andere mit ihren Moppeds machen ist mir in erster Linie egal drum freu Dich ruhig weiter am Standgastuckern. MIR macht in erster Linie Mopped FAHREN Spass

  8. Smile Gast

    Standard ok!

    #68
    Deine Argumente stimmen ja und deine Einstellung dazu kann ich teilen, denn ich mag Standgastuckern auch nicht und fahr die Dicke lieber behutsam warm. Sie soll nämlich noch 150tkm halten!

    Aber die Frage war ja, ob bei diesem VERSEHEN was passiert ist. Da schätze ich mal nicht.

    LG

    ULF

  9. Registriert seit
    16.04.2006
    Beiträge
    210

    Standard

    #69
    @ Hannes

    Nix.

    Oder einer hat die Karre mit laufenden Motor und steckenden Schlüsseln geklaut.

    Wenn BMW tatsächlich Produkte für den Markt freigeben würde die nach 20 Minuten Lauf mit Standgas einen Motorschaden bekommen, könnten die sich vor Regressansprüchen kaum noch retten.

    Alle luftgekühlten Boxer wären nur noch ab einer Linie Island und nördlich verkaufbar weil jeder Autobahn/innerstädtische Stau in südlichen Gefilden im Sommer den Motor-Exitus bedeuten würde.

    Meine 12er lief schon stundenlang im italienischen Hochsommer unter solchen Stau-Bedingungen. Schön fand ich es nicht, aber die Temperaturanzeige blieb immer im grünen Bereich (wennn auch ganz oben). Wenn Ihr 'nen kalten Boxer mit Standgas anmacht hat das Öl nach 20 Minuten noch nicht mal annäherend Betriebstemperatur, wie soll den da ein Motorschaden entstehen?? Wegen Unterkühlung vielleicht....

    Ich finde es trotzdem immer wieder nett wie sich die Technik für manche Benutzer darstellt.

    Gruß

    GZ

  10. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #70
    Zitat Zitat von Graf Zeppelin Beitrag anzeigen
    Wenn BMW tatsächlich Produkte für den Markt freigeben würde die nach 20 Minuten Lauf mit Standgas einen Motorschaden bekommen, könnten die sich vor Regressansprüchen kaum noch retten.
    Nicht wenn BMW in der Betriebsanleitung davor warnt, und genau das machen die nämlich ... zumindest in meiner.


 
Seite 7 von 8 ErsteErste ... 5678 LetzteLetzte

Ähnliche Themen

  1. GSA nach ein Jahr Batterie defekt
    Von Adventurerider im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 12
    Letzter Beitrag: 18.03.2012, 22:43
  2. Batterie Defekt?
    Von metlet2 im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 43
    Letzter Beitrag: 22.11.2011, 22:36
  3. Batterie Defekt oder was....
    Von schnuppel im Forum Technik & Bastel-Ecke
    Antworten: 1
    Letzter Beitrag: 01.07.2011, 08:22
  4. Springt nicht an, Anlasser defekt? Batterie und Relais wohl okay!
    Von wub-driver im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 10
    Letzter Beitrag: 21.07.2010, 20:26
  5. Batterie permanent defekt
    Von Rudie im Forum R 850 GS und R 1100 GS
    Antworten: 14
    Letzter Beitrag: 25.03.2007, 13:19