Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 19

Batterie entlädt sich unregelmäßig

Erstellt von Iburger, 04.05.2011, 20:24 Uhr · 18 Antworten · 2.451 Aufrufe

  1. Registriert seit
    31.03.2008
    Beiträge
    11

    Standard Batterie entlädt sich unregelmäßig

    #1
    Dringende Frage.
    Bei meiner 1200 GSA Bj.2007 habe ich Probleme mit der Batteriespannung.
    Manchmal hält die Spannung nach dem Fahren unverändert,dann aber wieder fällt sie innerhalb von 3 Tagen auf unter 8 Volt ab.
    Ich kann sicher sagen dass keine zusätzlichen Verbraucher montiert sind.
    Habe schon mit dem Händler gesprochen. Er kann sich dass auch nicht erklären und hat mir angeboten,die Maschine mal zu checken um ev. einen Fehler zu finden.
    Das Kuriose an der Sache ist nur.
    Bis zur 30000 Km Inspektion war alles OK.
    Dann wurde bei der 30000 er auch eine neue Batterie eingebaut,diese war nach 24 Stunden leer.
    Ersatzweise hat der Händler dann eine andere eingebaut,das Problem besteht jedoch noch immer.
    Hat vielleicht jemand einen Verdacht was es sein könnte ?

    Vielen Dank für alle Infos die Ihr mir geben könnt.
    Gruß
    Iburger

  2. Registriert seit
    07.11.2008
    Beiträge
    2.350

    Standard

    #2
    das hört sich sehr nach einem kabelschaden bzw. eine scheuerstelle + gegen masse die der batterie den saft entzieht. sollte schnellstens untersucht werden um nicht noch event. einen brand zu verursachen.

  3. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #3
    dito

  4. Registriert seit
    28.10.2009
    Beiträge
    396

    Standard

    #4
    Hi,
    an euren high-tech mopeds ist der Bordkomputer selbständig. Wenn da ein Steuergerät nicht in stand by geht bleibt das System auf aktiv und alle Steuergeräte kommunizieren und saugen Strom. Ich bin kein Elektroniker, aber das kann man testen lassen. Da es nicht immer ist wird es etwas schwerer. Bei Masseschluss müsste entweder die Sicherung ansprechen, oder wenn Strom durch den Buss begrenzt fließt kann man das auch auslesen.

  5. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #5
    Was der Bart meint ist eine Ruhestrommessung.

    Ist eine Möglichkeit aber wie ich glaube eine entfernte. Ich habe jedenfalls noch nicht gehoert, dass das Steuergerät mal pennen geht und mal nicht. Kann das passieren?

  6. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #6
    es gibt kaputte ZFEs und da kann es durchaus mal vorkommen, dass der Fehler nicht immer auftritt. Gibt doch jemanden, der die repariert, weiss nur nicht mehr, wie der zu finden ist

  7. Registriert seit
    24.10.2008
    Beiträge
    764

    Standard

    #7
    Hallo!
    Bitte nicht lachen.
    Hab mich mal mit einem Ingenieur von Mercedes unterhalten.
    Die hatten Riesenprobleme mit vielen Maybachs.
    Und zwar war da ein Fall,wo so ein Auto in einer Tiefgarage parkte und die Steuergeräte, jedes mal wenn jemand mit seiner Fernsteuerung das Tor bediente,aus dem Schlaf erwacht sind und so in kurzer Zeit die Batterie leergezogen haben.
    Gruß
    Karl

  8. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #8
    Da hat doch der Gerd was aufgeschrieben clicky

  9. Registriert seit
    07.11.2008
    Beiträge
    2.350

    Standard

    #9
    Bei Masseschluss müsste entweder die Sicherung ansprechen,
    leider nein, es kann durchaus auch sein dass vor der ab-sicherung ein defekt bzw. eine scheuerstelle vorliegt, und da die gs nicht gerade das aushängeschild für sauber verlegte kabelführung aufweist tippe ich eben auf einen defekt im kabelbaum oder aber auch an eine selbstgestrickte störstelle.

    die zfe würde ich hierbei als letztes in betracht ziehen, ist zwar nicht ganz ausgeschlossen aber doch sehr..sehr selten.

  10. Registriert seit
    31.03.2008
    Beiträge
    11

    Standard

    #10
    Habe heute nochmal mit meinem Händler gesprochen.
    Er hat alles durchgemessen und kann den Fehler nicht finden.
    Er ist Ratlos und hat mir geraten einfach mal wieder zu fahren um zu sehen,wann der Fehler auftritt.
    Das alles ist sehr unbefriedigend und bringt mich einfach nicht weiter.
    Gruß
    Iburger


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Batterie entlädt sich
    Von Zasster im Forum R 850 GS und R 1100 GS
    Antworten: 10
    Letzter Beitrag: 25.11.2010, 16:07
  2. Antworten: 22
    Letzter Beitrag: 12.10.2009, 20:15
  3. R 1150 GS: Beschleunigung unregelmäßig, gleichzeitiges ABS Warnblinken
    Von siho im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 0
    Letzter Beitrag: 25.08.2009, 00:18
  4. R 1100 GS: Batterie zieht sich leer!
    Von Dars im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 05.06.2008, 15:13
  5. Batterie entleert sich nach 3 Wochen
    Von Alex74 im Forum Motorrad allgemein
    Antworten: 2
    Letzter Beitrag: 14.03.2007, 09:51