Seite 1 von 6 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 55

Batterie für 1200 TÜ2012

Erstellt von Blomberg, 06.11.2018, 22:19 Uhr · 54 Antworten · 11.193 Aufrufe

  1. Registriert seit
    30.07.2013
    Beiträge
    85

    Standard Batterie für 1200 TÜ2012

    #1
    Ich brauche eine neue Batterie und weiß nicht so recht, was ich nehmen soll.
    Gel- oder nicht Gel? Normale Säurebatterie.
    Welche Marke? Kann man eine von Tante Luise kaufen?

    Besten Dank für eure Tipps.

    VG. Uwe

  2. Registriert seit
    07.11.2008
    Beiträge
    2.986

    Standard

    #2
    eine stinknormale AGM batterie trocken kaufen, (preis zw. 60-100€) den mitgelieferten säurepack befüllen, eine kurze zeit stehen lassen bevor man sie fest verschließt und dann ganz wichtig eine komplette erstladung durchführen.
    ein paar euro´s in ein gescheites ladegerät stecken (optimate, cetek ect.) und batterie bei nichtgebrauch alle 4-5 wochen ein paar tage dran hängen, und schon kann man sich 6-8 jahre über den energiespender freuen.

  3. Registriert seit
    18.03.2018
    Beiträge
    170

    Standard

    #3
    Servus Uwe,
    ich hatte das Thema vor einiger Zeit auch (für die MÜ) und bin nach einiger Suche hier im Forum bei der Yuasa YTX 14 BS (AGM) gelandet. Bisher bin ich zufrieden und es muss ja nicht immer der teuerste Kram sein, den man einbaut...
    Grüße
    Maaz

  4. Registriert seit
    29.06.2017
    Beiträge
    23

    Standard

    #4
    Moin Moin, also ich empfehle dir die Hawker Odyssey PC535.
    Super gerade beim Startvorgang

  5. Registriert seit
    26.05.2010
    Beiträge
    8.935

    Standard

    #5
    Warum nicht mittlerweile mal eine Lion nehmen, die Preise sind quasi identisch und die Gewichtsersparnis schadet nicht.

    Wer nicht gerade jeden Tag im Winter fährt und die bei tiefen Aussentemps. die schlechtere Kaltstarthochstromfähigkeit zu spüren bekäme, ist doch mit einer Lion gut bedient,oder?

  6. Registriert seit
    18.02.2017
    Beiträge
    54

    Standard

    #6
    Hallo in die Runde,

    beschäftige mich auch gerade mit dem Thema neuer Batterie. Meine MÜ wird momentan mit einer 12Ah-Batterie (AGM, Kälteprüfstrom 140 A) gestartet. Habe manchmal den Eindruck, vor allem dann, wenn man sie immer wieder gestartet wird und die dazwischen gefahrenen Distanzen nicht lang sind (sagen wir mal max. 20km), dann hat der Anlasser kurz einen Drehzahlabfall, bevor er dann „über den Berg“ kommt. Ich frage mich vor allem, ist der Unterschied zu einer vorgegebenen 14Ah-Batterie bemerkbar oder gar signifikant oder wäre hier in erster Linie eine Batterie mit höherem Kälteprüfstrom sinnvoller?

    Gruß, Giselatreiber

  7. Registriert seit
    04.04.2015
    Beiträge
    537

    Standard

    #7
    Zitat Zitat von Giselatreiber Beitrag anzeigen
    .... , dann hat der Anlasser kurz einen Drehzahlabfall, bevor er dann „über den Berg“ kommt. .....
    Dieses eigenartige Verhalten habe ich seit Anbeginn - selbst jetzt nach Einbau einer neuen Batterie.
    Scheint wohl bei der Lufi normal zu sein

  8. Registriert seit
    24.11.2010
    Beiträge
    3.568

    Standard

    #8
    Zitat Zitat von Giselatreiber Beitrag anzeigen
    Hallo in die Runde,

    beschäftige mich auch gerade mit dem Thema neuer Batterie. Meine MÜ wird momentan mit einer 12Ah-Batterie (AGM, Kälteprüfstrom 140 A) gestartet. Habe manchmal den Eindruck, vor allem dann, wenn man sie immer wieder gestartet wird und die dazwischen gefahrenen Distanzen nicht lang sind (sagen wir mal max. 20km), dann hat der Anlasser kurz einen Drehzahlabfall, bevor er dann „über den Berg“ kommt. Ich frage mich vor allem, ist der Unterschied zu einer vorgegebenen 14Ah-Batterie bemerkbar oder gar signifikant oder wäre hier in erster Linie eine Batterie mit höherem Kälteprüfstrom sinnvoller?

    Gruß, Giselatreiber
    Um dir die Zusammenhänge etwas zu veranschaulichen greife ich mal auf das Beispiel Regentonnen zurück....
    Wenn du eine Regentonne mit 500l Fassungsvermögen hast , und der Wasserstand in der Regentonne 1m oberhalb des Ablassventils (Wasserhahn) ist, dann hast du eine Kapazität von 500l Wasser. Wenn du nun einen kräftigen Wasserstrahl haben möchtest, dann sollte der Wasserstand in der Regentonne möglichst hoch sein (1m entsprechend einem bar Wasserdruck). Wenn nun der kräftige Wasserstrahl nicht nur ein Pieselstrahl von wenigen Millimetern sein sollte, sondern dem von Wasserschlauchdurchmessern gleichen sollte, dann benötigst du einen großen Wasserhahn mit hoher Durchflussmenge. Wenn nun vor dem Wasserhahn ein Wasserrad betrieben werden sollte, so sind für die Leistung der Wasserstand = Batteriespannung und der Wasserdurchfluss = Kältestrom der Batterie maßgeblich.

    übertragen auf eine Starterbatterie:

    500l Fassungsvermögen => Batteriekapazität
    1 m Wasserstandhöhe => Batteriespannung
    Durchflussmenge Wasserhahn => Starterstrom (Kaltstartstrom)

    Wenn nun dein Anlasser orgelt, dann hängt das damit zusammen, das bei voll geladener Batterie (Batteriekapazität steht zur Verfügung) nicht genügend Starterstrom bereit gestellt werden kann. Je kleiner die Batteriekapazität, je schneller der Spannungsabfall an den Batterieklemmen und folglich desto geringer der Kaltstartstrom zum Drehen des Anlassers samt mechanischer Teile von Kupplung, Getriebe & Motor ( wenn nicht ausgekuppelt).

    Fazit :
    Höhere Batteriekapazität und möglichst hoher Kaltstartstrom der Batterie sind vorteilhaft.
    Eine 14 AH Batterie hat gegenüber der 12 AH Batterie 12 % mehr Kapazität...das macht sich durchaus bemerkbar, insbesondere wenn die Betriebsbedingungen durch Kälte negativ beeinflusst werden.

  9. Registriert seit
    18.03.2018
    Beiträge
    170

    Standard

    #9
    Zitat Zitat von Wogenwolf Beitrag anzeigen
    Dieses eigenartige Verhalten habe ich seit Anbeginn - selbst jetzt nach Einbau einer neuen Batterie.
    Scheint wohl bei der Lufi normal zu sein
    Ist bei mir auch so. Anlasser gecheckt, Batterie mit 14Ah neu, Effekt zwar geringer, aber immer noch da. Dann ist es halt so. Ich komme morgens auch nicht gut aus dem Bett...

  10. Registriert seit
    13.07.2010
    Beiträge
    3.622

    Standard

    #10
    Ist bei meiner nicht so obwohl ich noch etwas mehr Hubraum habe.
    Ich habe YTX14 Batterien, die eben nicht nur 150 A laut EN bringen, sondern 200--240 A, da dürfte das müde Startverhalten weg sein.
    Die YTX 14 LB Batterien haben aber meist nur 12 AH , aber entscheidend ist der Startstrom, sonst würde eine 8 AH Lifepo oder Hawker nicht so viel besser starten.
    Batterien kann man auf hohe Kapazität oder hohen Startstrom auslegen. Beides zusammen ist selten bei gleichen Maßen.
    Die hohen Batterien PC 535 oÄ muss man auch auf Kurzschlusssicheren Einbau kontrollieren, unter der Sitzbank scheuert sich da leicht was durch!


 
Seite 1 von 6 123 ... LetzteLetzte

Ähnliche Themen

  1. Suche Batterie für R 1200 GS
    Von tomtom712 im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 10.05.2014, 16:38
  2. Batterie für 1200 GS ADV BJ 09
    Von bikerbodensee im Forum Zubehör
    Antworten: 1
    Letzter Beitrag: 02.03.2012, 10:02
  3. Gel Batterie für R 1200 GS
    Von thomas im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 10.08.2008, 17:10
  4. Akrapovic Auspuff für 1200 GS???
    Von Roland-Fan im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 07.04.2005, 15:56
  5. Rückrufaktion für 1200 GS???
    Von 1200erGS-Kenner im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 12
    Letzter Beitrag: 16.02.2005, 20:20