Seite 3 von 7 ErsteErste 12345 ... LetzteLetzte
Ergebnis 21 bis 30 von 65

Batterie hat Geist aufgegeben

Erstellt von bernyman, 14.06.2010, 08:28 Uhr · 64 Antworten · 7.951 Aufrufe

  1. Registriert seit
    20.11.2008
    Beiträge
    4.029

    Standard

    #21
    Zitat Zitat von micha Beitrag anzeigen
    ähmm,.. wir reden von den Wartungsfreien, vergossenen Batterien für eine GS ? .. da kann man nicht's nachfüllen (!?).
    Auch die wartungsfreien Batterien werden mit einem Säurepack geliefert. Werden dann nach der Erstbefüllung mit einer durchgehenden Leiste verschlossen, so dass sie nicht mehr zu öffnen sind.

    CU
    Jonni

  2. Registriert seit
    23.02.2005
    Beiträge
    554

    Standard

    #22
    Zitat Zitat von Jonni Beitrag anzeigen
    Auch die wartungsfreien Batterien werden mit einem Säurepack geliefert. Werden dann nach der Erstbefüllung mit einer durchgehenden Leiste verschlossen, so dass sie nicht mehr zu öffnen sind.

    CU
    Jonni
    wieder was gelernt

  3. Registriert seit
    24.05.2008
    Beiträge
    1.030

    Standard

    #23
    ...so habe mir jetzt eine billige Batterie bei Ebay bestellt.
    Ich habe doch lieber eine Batterie die günstig ist und eventuell nicht solange hält, aber bei der sich der defekt langsam bemerkbar macht, als eine teure die vielleicht länger hält aber dann plötzlich stirbt! Wenn man Pech hat dann auch noch auf einer Alpentour!!!

  4. Registriert seit
    20.01.2009
    Beiträge
    663

    Standard

    #24
    Hi all,
    Meine Batterie hat mich heute morgen auch wieder mal im Stich gelassen...

    Ich habe mir jetzt ein mobiles Kernkraftwerk mit frischen Brennstaeben eingebaut. Odyssey PC625. Endlich keine sorgen mehr machen irgendwo liegen zu bleiben.

    Ich habe meine Dicke so noch nie starten hoeren. Selbst nicht als ich die im September letzten Jahres neue Batterie eingebaut hatte. Es ging immer das Display aus und wenn ich vorher auf'm Tageskilometerzaehler war hat sich der tacho auf die gesamt KM zurueckgestellt.... das ist jetzt geschichte. ENDLICH starten wie ein normales motorrad!

    Ich habe meinen Einbau dokumentiert, falls jemand lust oder fragen hat . Entweder hier im Forum oder auf meiner seite koennt ihr ein tutorial sehen.

    Euch alles Gute!
    M

    AUHH, Und BLACK IS AUF JEDEN FALL BEAUTIFUL!!!!!

  5. Registriert seit
    23.02.2005
    Beiträge
    554

    Standard

    #25
    Zitat Zitat von Marc - Australia Beitrag anzeigen
    Hi all,
    .. Selbst nicht als ich die im September letzten Jahres neue Batterie eingebaut hatte. Es ging immer das Display aus und wenn ich vorher auf'm Tageskilometerzaehler war hat sich der tacho auf die gesamt KM zurueckgestellt....
    Euch alles Gute!
    M
    aber nicccchhhhhh mit einer neuen Batterie !..

    ansonsten hat mann Dir da eine Defekte angedreht, oder irgendwas an Deinem Moped ist kaputt wo dann auch Deine schicke, neue Odyssey bald wieder das zeitliche segnen würde,wird...

    Gruß Micha

  6. Registriert seit
    31.10.2009
    Beiträge
    53

    Standard

    #26
    Hallo!
    Hatte erst vor 2 Wochen das Glück mit der Batterie.Nach 3 Jahren ist sie plötzlich gestorben.Der hat mir noch mal eine reingemacht,hab ihm gesagt war die letzte von BMW die sollen ihren teuren Schrott behalten,Gehe nächstes mal zum Polo oder hole eine von Wundersam und Ende.

    Gruss GS-Bär

  7. Registriert seit
    16.04.2009
    Beiträge
    378

    Standard

    #27
    doppelt!

  8. Registriert seit
    28.01.2010
    Beiträge
    108

    Standard

    #28
    Da ich tagtäglich zum schaffen mit dem Q-gelfisch unterwegs bin, hab ich gleich von Anfang an ne Hawker PC535 reingesetzt. Bis jetzt hat se mich noch nicht im Stich gelassen.

  9. Registriert seit
    23.02.2009
    Beiträge
    42

    Standard

    #29
    bin auch dabei...

    Anscheinend hat auch bei mir die Sollbruchstelle Batterie funktioniert.

    Am Mittwoch nach knapp 3 Wochen Auszeit wg. Urlaub noch einen kurzen Ausflug zum TÜV (10min = 60 EUR , dafür gibt's hier in BaWü wenigstens noch richtige Plaketten) ohne Probleme oder Anzeichen und gestern dann zur Feierabendrunde drücke ich auf den Knopf und ... KLACK.

    Mich irritiert, dass es (für mich) keine sichtbaren Indizien im Vorfeld gab. Auch das Ladegerät (CTEK XS 800) schaltet nach wenigen Minuten in den Erhaltungsmodus und zeigt keine Anzeichen auf eine defekte Batterie. Vielleicht habt ihr eine Erklärung für einen BMW-Anfänger .

    Ich werde mir wohl eine Yuasa zulegen. Mit ihr hatte ich bei meiner alten Bandit gute Erfahrungen gemacht und beim Tourenfahrer-Test im Jan 09 hat sie ja ganz gut abgeschlossen. Wer eine zuverlässige Bezugsquelle kennt, bitte Info an mich. Vielen Dank!

    Viele Grüße aus der heißen Kurpfalz und immer genug Ampere in der Batterie.

    Guido

  10. Registriert seit
    23.02.2009
    Beiträge
    42

    Standard

    #30
    So, ein kurzes Update von mir nach Rücksprache mit :

    Nicht von BMW zertifiziertes ZUMO 660 mit Anschluss an Navisteckdose macht Batterie kaputt. Kaufen Sie sich eine neue Batterie und ihr Motorrad fährt wie vorher.
    (siehe auch Beitrag von spirit100 Batterie hat Geist aufgegeben).

    Gruß Guido


 
Seite 3 von 7 ErsteErste 12345 ... LetzteLetzte

Ähnliche Themen

  1. Ich habs getan Bestellung heute aufgegeben!!
    Von kroiss im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 7
    Letzter Beitrag: 02.01.2012, 18:41
  2. Biete Sonstiges DVD- Der Geist der Biker
    Von Bearloe im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 31.10.2010, 11:45
  3. Batterie
    Von Juppi17 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 21
    Letzter Beitrag: 08.05.2009, 09:21
  4. Batterie
    Von Der Hamburger im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 33
    Letzter Beitrag: 06.11.2008, 21:53
  5. Batterie für die GS
    Von Tundrabiker im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 0
    Letzter Beitrag: 09.04.2008, 12:27