Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 28 von 28

Batterie laden - Erhaltungsladegerät dran, fertich?!

Erstellt von Mcgregor, 11.01.2014, 15:08 Uhr · 27 Antworten · 4.031 Aufrufe

  1. Registriert seit
    24.06.2012
    Beiträge
    214

    Standard

    #21
    Hallo und guten Abend allen.

    Ausserdem hatte ich bei meinem Erhaltungsladegerät von der Tante Lo..s ein Kabel mit 2 Anschlussoesen und einem Stecker.
    Sitzbank runter, Oesen an die Batteriepole anschliessen und Sitz wieder drauf.
    Wenn nun das Kabelende mit dem Stecker unter der Bank rausschaut kann man das Ladegerät anschliessen und laden/dranlassen.
    Es fährt dann eine Leistungskurve von Entsulfatieren, Aufladen, Erhalten, Enzladen bis zu einem gewissen Grad. Und dann alles von vorne.
    Das blöde ist wenn die Batterie ausgebaut wird und erst nach mehreren Wochen wieder eingebaut wird das man (lt. Handbuch) vor dem ersten Starten den Gasgriff voll aufziehen muss bei eingeschalteter Zündung. Sinn ist oder soll wohl sein das die Klappenstellungen erst wieder gespeichert werden muss.
    Habe ich aber bei meinem ersten Aus- und Einbau auch vergessen.....Na und? Hatte keinerlei spürbaren Nachteile. Steht aber so in der Betriebsanleitung. Oder weiss jemand hier mehr über den Sinn?
    Ausserdem muss beim Fachhändler die interne Uhr neu eingestellt werden...für wahrscheinlich ordentlich Tacken. So ein Blödsinn..und nur damit mir das System sagt wann der nächste Sevice fällig ist?

    Also Fazit für mich:
    Laden und erhalten per Kabeladapter unter der Sitzbank. Dazu muss dann die Bank auch nicht mehr abgenommen werden.

    Gruss
    Michael

  2. X-Moderator
    Registriert seit
    01.11.2006
    Beiträge
    2.290

    Standard

    #22
    Man(n) kann auch eine Doktorarbeit über das Laden der Batterie schreiben....

    Einfach anklemmen, egal ob direkt an den Batteriepolen oder an der Steckdose. Beides geht einwandfrei....
    Die Ladegeräte für Motorräder haben nur eine Stromstärke so bis etwa 2.4Ah, da geht nix kaputt.

    Gruß Andreas

  3. TomTom-Biker Gast

    Standard

    #23
    Zitat Zitat von Andreasmc Beitrag anzeigen
    Man(n) kann auch eine Doktorarbeit über das Laden der Batterie schreiben....
    Da Du seit 2006 dabei bist, solltest Du eigentlich wissen, daß man das mit Ölstand ablesen an der 12er GS noch toppen kann.

    Da sagt ja auch keiner Deckel auf, Öl rein und fertig. Da kommt höchstens sowas wie "egal welches Öl, Hauptsache Öl". Und Hauptsache man sieht was im Schauglas. Na ja, anderes Thema.

    Aber man muß das auch mal etwas pragmatischer sehen. Es ist halt jetzt eine Scheißzeit und was soll man mit dem Mopped jetzt auch schon anderes machen als die Batterie zu laden. Man kann dem Schätzchen auch mal was gutes angedeihen lassen. Vielleicht könnte man auch nochmal alle Steckverbindungen prüfen. Oder mal anlassen, um zu sehen ob die batterie noch funktioniert. Anschließend natürlich laden.

    Es wird auch wieder besser. Hoffentlich allerdings nicht so wie letztes Jahr erst Ende Mai. Nein, derzeit macht es wirklich keinen Spaß, außer daß die Straßen wirklich Motorad frei sind. War selbst am Samstag unterwegs, ohne Heizgriffe und Bagster Sitzbank.

    Gruß Thomas

  4. Registriert seit
    25.07.2013
    Beiträge
    174

    Standard

    #24
    Servus!

    Zitat Zitat von Andreasmc Beitrag anzeigen
    Einfach anklemmen, egal ob direkt an den Batteriepolen oder an der Steckdose. Beides geht einwandfrei....
    Die Ladegeräte für Motorräder haben nur eine Stromstärke so bis etwa 2.4Ah, da geht nix kaputt.
    Vorsicht, das kann nach hinten losgehen! Viele moderne Batterieladegeräte haben einen Entsulfatierungsmodus. Einige dieser Modi arbeiten mit Spannungen von 20 Volt und mehr, um die Sulfatablagerungen der Bleiplatten lösen zu können. Wenn man ein solches Ladegerät an eine eingebaute Batterie anschliesst, kann das durchaus die Elektrik grillen. Ein Optimate III hat zwar eine solche Hochvolt Entsulfatierung, behauptet aber, eine eingebaute Batterie zu erkennen und dann diesen Modus nicht zu verwenden. Aber natürlich auf eigene Gefahr... Andere Ladegeräte (z.B. von der Tante) benutzen als Entsulfatierung kurze ENTladeimpulse mit einigen Ampere (beim ProCharger XL z.B. 80A). Das ist dann unkritisch.

  5. Registriert seit
    09.12.2011
    Beiträge
    394

    Standard

    #25
    Zitat Zitat von ADVManitou Beitrag anzeigen
    Eine blöde Frage vielleicht???!!!

    Aber warum steht im Handbuch, dass man die Batterie nicht mit angeschlossenen Kabeln laden soll???
    Da steht ja auch drin dass man nur mit Helm fahren soll. Ich habs probiert, meine läuft auch wenn ich ohne Schale draufsitz. Natürlich nur wenn die Batterie ok ist. ( pst..beissende Ironie)

  6. Registriert seit
    17.07.2012
    Beiträge
    26

    Standard

    #26
    Hallo Mcgregor, ich habe das Ladegerät ProCharger Compact von Louis mit dem dazugehörigen Daueranschluß für die Batterie. Wenn das Moped dann über Winter oder bei sehr schlechtem Wetter länger steht, Ladegerät einfach anstecken, und fertig. Das habe ich bei meinem vorigen Moped auch so gemacht und habe das Moped mit der Batterie verkauft. Nach 7 Wintern.

  7. Registriert seit
    18.01.2014
    Beiträge
    13

    Standard

    #27
    Zitat Zitat von Berto Beitrag anzeigen
    Da steht ja auch drin dass man nur mit Helm fahren soll. Ich habs probiert, meine läuft auch wenn ich ohne Schale draufsitz. Natürlich nur wenn die Batterie ok ist. ( pst..beissende Ironie)
    Na sowas, hatte auch nicht den richtigen Reifendruck und sie lief auch! Vielleicht verar....uns BMW mit der Betriebsanleitung!

  8. Registriert seit
    21.05.2012
    Beiträge
    124

    Standard

    #28
    GSWerner schrieb: Ich glaube, die Bordelektronik merkt, dass da kein Original-BMW-Ladegerät angeschlossen ist und macht einfach zu. .............. Ja, das Original-Ladegerät soll mit der Bordelektronik reden, das BMW-Navi übrigens auch. Hat mir der Händler bei der 1000er schon gesagt, als ich mit teilmontiertem TomTom ankam. Auch dass das TomTom deshalb die Batterie leernuckeln würde. Hat mich nicht weiter gestört, kann das Navi ja abnehmen. Dass der blöde Sockel schon Strom zieht ohne dass er was erkennbares leistet konnte ja niemand ahnen. Ich hab' jetzt jedenfalls in Lenkernähe eine zusätzliche 12V-Steckdose, ungeschaltet, aber mit 10A abgesichert. Da kann ich dann Strom hernehmen für irgendwelchen Kram im Tankrucksack oder das Ladegerät einspeisen. Das TomTom hängt an der gleichen Sicherung, ich werde das eben demnächst auf die geschalteten 12V umklemmen. viele Grüße, Gerhard (keine Ahnung, wie die kranke Formatierung zustandekommt. Beim Tippen ist das noch völlig normal.)


 
Seite 3 von 3 ErsteErste 123

Ähnliche Themen

  1. Batterie Erhaltungsladegerät
    Von Heros im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 11
    Letzter Beitrag: 09.10.2011, 18:34
  2. Batterie laden
    Von andiaufderq im Forum Technik & Bastel-Ecke
    Antworten: 2
    Letzter Beitrag: 09.06.2011, 07:48
  3. Batterie laden
    Von adventureedi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 32
    Letzter Beitrag: 26.11.2009, 08:07
  4. Batterie laden?!?
    Von HeinBlöd007 im Forum R 850 GS und R 1100 GS
    Antworten: 4
    Letzter Beitrag: 03.10.2008, 07:32
  5. Batterie laden
    Von Hannes im Forum Motorrad allgemein
    Antworten: 5
    Letzter Beitrag: 10.01.2006, 19:09