Seite 3 von 5 ErsteErste 12345 LetzteLetzte
Ergebnis 21 bis 30 von 48

Batterie laden mit original Ladegerät

Erstellt von Bonzo, 07.12.2014, 11:39 Uhr · 47 Antworten · 14.030 Aufrufe

  1. Registriert seit
    31.12.2012
    Beiträge
    5.664

    Standard

    #21
    Ich habe 2 Kabel von der Batterie auf die rechte Seite gezogen, unmittelbar vom + Pol her eine Schmelzsicherung montiert.
    Am Ende der 2 Kabel ein AMP 2 - Pol Stecker montiert, am Aldi Batterieladegerät das Gegenstück des AMP Steckers angebracht und
    die Kabel in Schrumpfschlauch gepackt.
    Alle 2 bis 3 Wochen die Batterie geladen, seit bald 4 Jahren keine Probleme, die 1. Batterie, was will man mehr.


    Gruss Bergler

  2. Registriert seit
    07.11.2008
    Beiträge
    2.350

    Standard

    #22
    so ist es,

    und wer sich mit dem batteriethema mal intensiv beschäftigt und ihre ladungstechniken verstanden hat der weis das selten die batterie selbst das problem darstellt sondern fast immer der ladevorgang bzw. der endanwender der übeltäter ist.

  3. fluchtmoped Gast

    Standard

    #23
    Zu Deinem Thema schau Dir mal diesen Thread an:

    Batterieladegerät GS1200

    Insbesonder Beitrag 4 und 7. Vielleicht hilft Dir das weiter.
    Hallo,

    ich nutze ein CETK MXS 5.0 und ein Optimate, beide sind super. Es kann doch nicht sein, dass das BMW-Ladegerät 48 h einen Test durchführt. Das Ding soll LADEN! Mein CTEC macht auch einen Test, der dauert nicht so lange und es werden alle Ladeschritte genau angezeigt.

    Mein Vater hatte bei seiner BMW mal ein BMW-Ladergerät (blauer Würfel), das Teil sah echt billig aus, war es sicherlich nicht. Das hat ihm nicht gefallen und er hat es gegen ein einfaches Ladegerät von Louis getauscht (10-15 €) und war zufrieden.

    Grüße
    Michael

  4. Boogieman Gast

    Standard

    #24
    Zitat Zitat von fluchtmoped Beitrag anzeigen
    Hallo,

    .... Das hat ihm nicht gefallen und er hat es gegen ein einfaches Ladegerät von Louis getauscht (10-15 €) und war zufrieden.

    Grüße
    Michael
    irgendwelche Billig- oder Altladegeräte würde ich nur bei abgeklemmter Batterie verwenden. Ansonsten wäre mir die Gefahr zu gross, daß dabei die ZFE beschädigt wird.

    Von 47 Stunden steht in der BMW-Anleitung zum Ladegerät nicht, allerdings kann es schon ein paar Stunden dauern.
    Was solls, stört zumindest mich nicht.

    http://www.bohling-eisele.de/PDF_Dow...ladegeraet.pdf

    Gruss
    Klaus

  5. Registriert seit
    11.02.2013
    Beiträge
    254

    Standard

    #25
    Solange ich Motorrad fahre habe ich noch nie irgendein Ladegerät benutzt.
    Ich habe aber auch noch nie eine neue Batterie kaufen müssen.
    Und nein, ich kaufe auch nicht jedes Jahr ein neues Motorrrad.

    Wenn der Winter kommt, baue ich die Batterie aus und stell sie einfach unter meinen Schreibtisch an die Heizung.
    Im Frührjahr bau ich sie wieder ein, drück auf den Knopf und die Kiste brummt wie sie soll.

    Schaut...

    bakterie.jpg

  6. Registriert seit
    17.08.2011
    Beiträge
    1.766

    Standard

    #26
    Nicht auszudenken was passieren würde,wenn du sie über den Winter nicht unter die Heizung stellen sondern über den Winter mit ins Bett nehmen würdest!

  7. Registriert seit
    11.02.2013
    Beiträge
    254

    Standard

    #27
    Zitat Zitat von voyager Beitrag anzeigen
    Nicht auszudenken was passieren würde,wenn du sie über den Winter nicht unter die Heizung stellen sondern über den Winter mit ins Bett nehmen würdest!
    Da würde sie vermutlich auch Gefahr laufen überladen zu werden...

  8. Registriert seit
    15.01.2010
    Beiträge
    339

    Standard

    #28
    Bin über den BMW-Bericht von PDGueni sehr irritiert.
    BMW schreibt in diesem Brief, dass das Ladegerät 71607688864 nicht für das direkte Anstecken an der Bordsteckdose geeignet wäre, weil bei den 1200er GSen der CAN-Bus das verhindert. Stattdessen empfehlen sie für das Laden über die Bordstckdose das neue Ladegerät mit der Teilenummer 77 02 8 551 896.
    So ein Blödsinn.
    Ich habe eine Adventure Bj. 2012 und verwende das Ladegerät 71607688864 immmer über die Bordsteckdose ohne Probleme und auch an meiner 2007er GS funktionierte das tadellos und an meiner 2009er....
    Die 1200er GSen haben doch schon immer CAN-Bus, wenn ich mich recht erinnere seit 2005 und genau dehalb hat BMW ja immer das Ladegerät 71607688864 empfohlen.....und jetzt plötzlich soll das nicht mehr gut sein und ein anderes (neues) wird empfohlen...???

    Alles blemblem :-)

  9. Registriert seit
    24.11.2010
    Beiträge
    3.387

    Standard

    #29
    Zitat Zitat von Soran Beitrag anzeigen
    Bin über den BMW-Bericht von PDGueni sehr irritiert.
    BMW schreibt in diesem Brief, dass das Ladegerät 71607688864 nicht für das direkte Anstecken an der Bordsteckdose geeignet wäre, weil bei den 1200er GSen der CAN-Bus das verhindert. Stattdessen empfehlen sie für das Laden über die Bordstckdose das neue Ladegerät mit der Teilenummer 77 02 8 551 896.
    So ein Blödsinn.
    Ich habe eine Adventure Bj. 2012 und verwende das Ladegerät 71607688864 immmer über die Bordsteckdose ohne Probleme und auch an meiner 2007er GS funktionierte das tadellos und an meiner 2009er....
    Die 1200er GSen haben doch schon immer CAN-Bus, wenn ich mich recht erinnere seit 2005 und genau dehalb hat BMW ja immer das Ladegerät 71607688864 empfohlen.....und jetzt plötzlich soll das nicht mehr gut sein und ein anderes (neues) wird empfohlen...???

    Alles blemblem :-)
    Für die Modelle bis 2012 TÜ funktioniert sowohl das alte BMW als auch das neue BMW-Ladegerät.
    so auch bei unserer 2012 TÜ...jedoch funktioniert das alte BMW-Ladegerät nicht an der K50/ K51 ab BJ 2013..zumindest bei mir(GSA-LC 2014) und bei meinem Sohn nicht (GS-LC 2013)

  10. Registriert seit
    01.11.2013
    Beiträge
    91

    Standard

    #30
    Hallo Soran,
    da haben wir`s wieder........besser alle Info`s gegenchecken die vom Freundlichen kommen!
    Kann keine Überprüfung vornehmen, da ich die Batterie zwecks fehlendem Strom in der Garage
    immer ausgebaut wird. Gut zu wissen, dass mein Ladegerät auch für die Rallye (Bordsteckdose) funzt.
    Merci + Gruß


 
Seite 3 von 5 ErsteErste 12345 LetzteLetzte

Ähnliche Themen

  1. Autobatterie laden mit Motorradbatterie-Ladegerät??
    Von funnybike im Forum Smalltalk und Offtopic
    Antworten: 14
    Letzter Beitrag: 25.02.2013, 06:51
  2. Batterie Laden mit Original-Ladegerät
    Von BeMyWheel im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 04.12.2010, 16:06
  3. Batterie laden mit Ladegerät
    Von Salem im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 13
    Letzter Beitrag: 25.11.2010, 08:53
  4. Batterrie Laden, nur mit original Ladegerät?
    Von Werwolf im Forum R 850 GS und R 1100 GS
    Antworten: 18
    Letzter Beitrag: 09.01.2009, 09:37
  5. Batterie laden mit M+S INTELLI CHARGER ?
    Von nicknuts im Forum Zubehör
    Antworten: 4
    Letzter Beitrag: 13.05.2008, 22:26