Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte
Ergebnis 31 bis 40 von 48

Batterie laden mit original Ladegerät

Erstellt von Bonzo, 07.12.2014, 11:39 Uhr · 47 Antworten · 14.053 Aufrufe

  1. Registriert seit
    20.04.2014
    Beiträge
    334

    Standard

    #31
    Ich werde das ausprobieren. Mein Ladegerät hängt noch an der F800R meiner Frau und ich verstehe nicht, warum das bei der GS-LC nicht funktionieren soll. Dachte eigentlich, wenn es mit dem CAN-Bus der F800 kein Problem gibt, sollte es doch auch bei der 1200GS funktionieren.
    Probier ich aus und werde von dem Ergebnis berichten.

    Zweifelnde Grüße aus Westfalen

  2. Registriert seit
    07.11.2008
    Beiträge
    2.350

    Standard

    #32
    Zitat Zitat von Zerber Beitrag anzeigen
    Solange ich Motorrad fahre habe ich noch nie irgendein Ladegerät benutzt.
    Ich habe aber auch noch nie eine neue Batterie kaufen müssen.
    Und nein, ich kaufe auch nicht jedes Jahr ein neues Motorrrad.

    Wenn der Winter kommt, baue ich die Batterie aus und stell sie einfach unter meinen Schreibtisch an die Heizung.
    Im Frührjahr bau ich sie wieder ein, drück auf den Knopf und die Kiste brummt wie sie soll.

    Schaut...

    Anhang 147975
    da muss ich dir wiedersprechen jede batterie unterliegt einer gewissen selbsentladung diese ist höher, je wärmer die umgebungstemperatur, also unterm heizkörper ganz sicher nicht gerade der ideale platz, besser wäre hier trocken und kühl im keller lagern (wenn vorhanden)

  3. Registriert seit
    11.02.2013
    Beiträge
    254

    Standard

    #33
    Na ja, Du darfst natürlich wiedersprechen.

    Das ist ja kein Experiment von mir, sondern ich Berichte aus jahrelanger fundierterter Erfahrung.😁
    Im Ernst, Ich mach das schon immer so.
    Bei allen meinen Motorrädern. Die Batterien waren zum Teil schon 7 - 8 Jahre alt.
    Immer perfekt.
    Die aktuelle Batterie in der GS ist die Originale aus 2010. Funktioniert perfekt und wird in Frühjahr wie in den Jahren zuvor ohne Verlust und Beeinträchtigung ihren Dienst verrichten. 😁😁

  4. Registriert seit
    15.01.2010
    Beiträge
    339

    Standard

    #34
    Ein Freund von mir macht an seiner 1250er Szuzuki Bandit gar nichts.
    Er stellt sie am 01.11. in die Garage und ab 01.03. holt er sie wieder raus. Drückt auf den Startknopf und sie springt ohne Probleme an. War selber Zeuge :-) ....da wird man schon bissel neidisch. Der hat nicht mal ein Batterie-Ladegerät.

  5. Registriert seit
    20.04.2014
    Beiträge
    334

    Standard

    #35
    Zitat Zitat von Soran Beitrag anzeigen
    Ein Freund von mir macht an seiner 1250er Szuzuki Bandit gar nichts.
    Er stellt sie am 01.11. in die Garage und ab 01.03. holt er sie wieder raus. Drückt auf den Startknopf und sie springt ohne Probleme an. War selber Zeuge :-) ....da wird man schon bissel neidisch. Der hat nicht mal ein Batterie-Ladegerät.
    Meine vorherige F800ST habe ich über 4 Jahre im Winter unter dem Carport gehabt, lediglich mit einer Plane abgedeckt.
    Zugegeben hat sie nicht komplett 3 Monate gestanden, weil ich schon mal im Winter fahre, aber über knapp zwei Monate bei Temperaturen teilweise unter -10 Grad. Schlüssel rein, einige Sekunden warten und gestartet, völlig ohne Probleme.

    Den 5. Winter ist die Batterie dann allerdings gestorben.

    Bin neugierig, wie sich die GS schlägt.

  6. Registriert seit
    24.11.2010
    Beiträge
    3.387

    Standard

    #36
    Zitat Zitat von Spark Beitrag anzeigen
    Für die Modelle bis 2012 TÜ funktioniert sowohl das alte BMW als auch das neue BMW-Ladegerät.
    so auch bei unserer 2012 TÜ...jedoch funktioniert das alte BMW-Ladegerät nicht an der K50/ K51 ab BJ 2013..zumindest bei mir(GSA-LC 2014) und bei meinem Sohn nicht (GS-LC 2013)
    Hier nochmal zur Klarstellung Bilder der jeweiligen Ladegeräte.
    BMW-Ladegerät alt:
    bmw-ladeger-t-alt.jpg


    BMW Ladegerät neu
    bmw-ladeger-t-neu.jpg

  7. Registriert seit
    24.10.2014
    Beiträge
    345

    Standard

    #37
    Zitat Zitat von Bergler Beitrag anzeigen
    Ich habe 2 Kabel von der Batterie auf die rechte Seite gezogen, unmittelbar vom + Pol her eine Schmelzsicherung montiert.
    Am Ende der 2 Kabel ein AMP 2 - Pol Stecker montiert, am Aldi Batterieladegerät das Gegenstück des AMP Steckers angebracht und
    die Kabel in Schrumpfschlauch gepackt.
    Alle 2 bis 3 Wochen die Batterie geladen, seit bald 4 Jahren keine Probleme, die 1. Batterie, was will man mehr.


    Gruss Bergler

    Servus Bergler,

    hast Du den Trick mit die zwei Kabel von der Batterie zum AMP-Stecker an der GS oder an der Japanerin gemacht???
    An der GS wäre das nämlich so, als würde man die Batterie IM ANGEKLEMMTEN ZUSTAND laden - was ja laut BMW-Bedienungsanleitung (Seite 133 ff) STRENGSTENS VERBOTEN ist, weil's zu Schäden in der ZFE führen KANN.

    Wenn Deine Methode AN DER GS wirklich fehlerfrei und problemlos funktioniert, kann das ja nur bedeuten,

    - dass bei der GS zwischen Batterie und Bordsteckdose eine Schottkidiode verbaut wurde und
    - dass das ganze Gelaber von Schäden an der ZFE beim Laden MIT ANGEKLEMMTER Batterie nur hohles Geschwafel ist

    vielleicht, weil BMW einfach mehr neue Ladegeräte und Batterien verkaufen will...???

    Bitte verrate uns doch, ob Du das AMP-Steckerlein an der GS oder an der Japs verbaut hast.

    Merci vielmals,
    Peter

  8. Registriert seit
    07.11.2008
    Beiträge
    2.350

    Standard

    #38
    Zitat Zitat von Zerber Beitrag anzeigen
    Na ja, Du darfst natürlich wiedersprechen.

    Das ist ja kein Experiment von mir, sondern ich Berichte aus jahrelanger fundierterter Erfahrung.
    Im Ernst, Ich mach das schon immer so.
    Bei allen meinen Motorrädern. Die Batterien waren zum Teil schon 7 - 8 Jahre alt.
    Immer perfekt.
    Die aktuelle Batterie in der GS ist die Originale aus 2010. Funktioniert perfekt und wird in Frühjahr wie in den Jahren zuvor ohne Verlust und Beeinträchtigung ihren Dienst verrichten. 
    tja, dann weiterhin viel glück beim batterievorwärmen

  9. Registriert seit
    13.04.2014
    Beiträge
    667

    Standard

    #39
    ich habe mir das Original BMWichtig Ladegerät - Angebot 99.-€- geholt.
    Bin zufrieden, verrichtet seinen Dienst nach Vorschrift.........

  10. Registriert seit
    09.01.2010
    Beiträge
    28.129

    Standard

    #40
    Zitat Zitat von hoeferl Beitrag anzeigen
    STRENGSTENS VERBOTEN
    muss ich gleich ausprobieren.
    Bei der r.k. Kirche ist auch immer das verboten, was Spass macht....


 
Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte

Ähnliche Themen

  1. Autobatterie laden mit Motorradbatterie-Ladegerät??
    Von funnybike im Forum Smalltalk und Offtopic
    Antworten: 14
    Letzter Beitrag: 25.02.2013, 06:51
  2. Batterie Laden mit Original-Ladegerät
    Von BeMyWheel im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 04.12.2010, 16:06
  3. Batterie laden mit Ladegerät
    Von Salem im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 13
    Letzter Beitrag: 25.11.2010, 08:53
  4. Batterrie Laden, nur mit original Ladegerät?
    Von Werwolf im Forum R 850 GS und R 1100 GS
    Antworten: 18
    Letzter Beitrag: 09.01.2009, 09:37
  5. Batterie laden mit M+S INTELLI CHARGER ?
    Von nicknuts im Forum Zubehör
    Antworten: 4
    Letzter Beitrag: 13.05.2008, 22:26