Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 37

Batterie leeeeeer

Erstellt von Oxygen, 17.09.2008, 12:33 Uhr · 36 Antworten · 3.930 Aufrufe

  1. Registriert seit
    24.06.2007
    Beiträge
    105

    Ausrufezeichen Batterie leeeeeer

    #1
    Nach nur 1 Woche Standzeit ist bei meiner 1200 GS die Batterie schon wieder leer
    Das gibts doch normal nicht - keine Stromverbraucher angeschlossen die trotz Zündung aus - Strom klauen. Nach 4 Wochen Standzeit ist ja anscheinend normal das die Batterie leer ist aber nach 1 Woche

  2. Registriert seit
    15.10.2007
    Beiträge
    50

    Standard

    #2
    Hast Du evtl. eine Stromversorgung für´s Navi dran? Beim TT2 zieht die Halterung auch bei nicht aufgesteckten Navi Strom...

    Ansonsten kann eigentlich nur die Batterie selbst im Eimer sein... ist ein bekanntes Problem bei den Werksbatterien.

  3. Registriert seit
    02.09.2007
    Beiträge
    44

    Standard

    #3
    Ja Sauerstoff,
    das kann ja nun wirklich kaum sein.
    Die Batterie lade ich mit einen Uraltladegerät und kontrolliere dabei mit ALDI-Multimeter die Spannung. An diesen Ladegerät läßt sich aber der Ladestrom sehr gut regeln. Nie über 14,4 Volt an der Batterie ist das Wichtigste.
    Wenn der Ladestrom dann gegen Null geht ist sie Voll.
    Als zweiten Tipp den Entladestrom messen, kann ja doch ein Durstiger im Netzt sein.
    Also Multimeter an Pluskabel und Pluspol der Batterie.
    Zündung kurz ein und dann Zünschlüssel raus.
    Nach halber Stunde sollten es nicht mehr als 5 mA sein.

  4. Registriert seit
    10.03.2007
    Beiträge
    979

    Standard

    #4
    Zitat Zitat von Oxygen Beitrag anzeigen
    Nach nur 1 Woche Standzeit ist bei meiner 1200 GS die Batterie schon wieder leer
    Das gibts doch normal nicht - keine Stromverbraucher angeschlossen die trotz Zündung aus - Strom klauen. Nach 4 Wochen Standzeit ist ja anscheinend normal das die Batterie leer ist aber nach 1 Woche
    Hallo Gerhard,
    also nach 4 Wochen darf die Batterie auch noch nicht leer sein und nach einer Woche schon gar nicht also da muss doch was strom verbrauchen oder die Batterie ist im Ars.. äähh kaputt.
    Du schreibst was von einigen Umbauten, ist da etwas dabei was Strom Ziehen könnte ?

  5. Registriert seit
    03.05.2006
    Beiträge
    2.737

    Standard

    #5
    Wie alt ist die Batterie und ist es eine Originalbatterie von BMW?
    Falls ja, die Dinger tendieren zu recht schnellem Verschleiss, was in aller Regel auch bei BMW bekannt ist.
    Das Problem hatte ich auch, bei der Überprüfung wurde eine zu schwache Batterie festgestellt und von BMW auf Garantie getauscht..

  6. Registriert seit
    24.06.2007
    Beiträge
    105

    Standard

    #6
    Meine GS ist Bj Juni 2007 also erst ein bischen mehr als 1 Jahr alt und noch die orig. Batterie. Mit einigen Umbauten meinte ich anderes Windschield, Bagster Sitzbank, Seitendeckel, in wüstengelb lackierte Seitenteile, Hinterradabdeckung, K&N Luftfilter, ZACH-Auspuff und einige kleine Veränderungen - ziehen alle keinen Strom

  7. ulixem Gast

    Standard

    #7
    Überprüfe mal die Anschlüsse. Mein Kumpel hatte mal eine gebrochene Polklemme.

  8. Registriert seit
    18.04.2006
    Beiträge
    27

    Standard

    #8
    Hallo, bei mir war das Steuergerät defekt und die Bordsteckdose schaltete nicht mehr ab. Es war kein Verbraucher angeschlossen und trotzdem war nach ein paar Tagen die Batterie leer. Erst wurde die defekte original Batterie getauscht dann das Steuergerät. Scheinbar hat die getauschte Batterie durch das defekte Steuergerät auch schon einen Defekt abbekommen denn nach einem Monat fing es wieder mit einer leeren Batterie an. Leider war gerade die Garantie abgelaufen und mein freundlicher meinte nach Nachfrage bei BMW direkt , das die Batterie leider nicht kostenlos getauscht wird. Ich habe mir darauf eine Gel Batterie gekauft da ja die original Batterien nicht viel taugen ( was auch die Freundlichen wissen ) und seitdem ist Ruhe. Es ist traurig das BMW weiterhin qualitativ schlechte Teile an einem Fahrzeug dieser Preisklasse verbaut.
    Gruß Rolf

  9. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #9
    Zitat Zitat von Deepzone Beitrag anzeigen
    Es ist traurig das BMW weiterhin qualitativ schlechte Teile an einem Fahrzeug dieser Preisklasse verbaut.
    Gruß Rolf
    Das kann man glaube ich so nicht sagen. Es sind nicht generell qualitativ schlechte Bauteile an der GS verbaut.

    Leider kann der deutsche Batterie Hersteller sein Produkt anscheinend nicht mit einem konstanten Leistungsniveau liefern.

  10. Registriert seit
    14.08.2006
    Beiträge
    89

    Standard

    #10
    Das Problem ist Jahre alt und wird aus BMW-Sicht am einfachsten dadurch gelöst, dass der BMW-Kunde selbst eine Gel-Batterie kauft und damit das Problem beseitigt. Während der Gewährleistungszeit liefert der Erstausrüster sowieso kostenlosen Ersatz an BMW, da kann man ja dann großzügig sein. Aber am ersten Tag nach Ablauf der GWL ist das Ding auf einmal ein Verschleißteil und nicht durch etwaige Kulanzregeln abgedeckt. Alles schon erlebt. An einer Problemlösung im Sinne des Kunden sind die IMHO nicht interessiert. Eher am shareholder value.

    Gruß

    antbel


 
Seite 1 von 4 123 ... LetzteLetzte

Ähnliche Themen

  1. Batterie der DWA
    Von Peter23 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 12
    Letzter Beitrag: 05.11.2011, 02:46
  2. Biete Sonstiges BMW Batterie 12V 19 AH
    Von encore81 im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 26.04.2011, 16:33
  3. Batterie die x-te
    Von gs-michel im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 64
    Letzter Beitrag: 27.09.2009, 20:51
  4. Batterie.......
    Von Horny-Joe im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 25.01.2009, 14:54
  5. Batterie
    Von Der Hamburger im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 33
    Letzter Beitrag: 06.11.2008, 21:53