Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 37

Batterie leeeeeer

Erstellt von Oxygen, 17.09.2008, 12:33 Uhr · 36 Antworten · 3.922 Aufrufe

  1. ulixem Gast

    Standard

    #21
    Ist eine starke Lichtmaschine der Batterielebensdauer förderlich ? (weil immer randvoll?)
    Die ADV hat eine und ich weiss das die Behördenmaschinen wegen ihrem Funkgedrisse, die auch haben.
    Oder geht es da nur um die ad hoc Leistung?

  2. Registriert seit
    22.09.2007
    Beiträge
    110

    Standard

    #22
    Moin,

    Meine Batterie ist auch nach vier Wochen Standzeit nicht leer (ADV 2008)!

    Gruß hotzenplotz

  3. Registriert seit
    25.08.2008
    Beiträge
    56

    Standard

    #23
    Die Batt. meiner GSX hält schon seit Juni 2003, die der Yammi meiner Frau war schon im ersten Winter, wegen Wegfahrsperre und nicht benutzen des Möpps, platt. Ich glaub, wenn man die Karre regelmäßig fährt, sollte auch die Batt. länger halten. Im übrigen, die Batt. o. besser Akku´s die im Zubehör vertickt werden, kommen auch nicht aus BRD und halten trotzdem.

  4. motor-journalist Gast

    Standard

    #24
    Zitat Zitat von antbel Beitrag anzeigen
    Das Problem ist Jahre alt und wird aus BMW-Sicht am einfachsten dadurch gelöst, dass der BMW-Kunde selbst eine Gel-Batterie kauft und damit das Problem beseitigt. Während der Gewährleistungszeit liefert der Erstausrüster sowieso kostenlosen Ersatz an BMW, da kann man ja dann großzügig sein. Aber am ersten Tag nach Ablauf der GWL ist das Ding auf einmal ein Verschleißteil und nicht durch etwaige Kulanzregeln abgedeckt. Alles schon erlebt. An einer Problemlösung im Sinne des Kunden sind die IMHO nicht interessiert. Eher am shareholder value.

    Gruß

    antbel
    Da hat Annabel vollumfänglich Recht. Genauso habe ich das auch erfahren.

  5. Registriert seit
    10.07.2007
    Beiträge
    19.781

    Standard

    #25
    moin,

    abgesehen davon, dass hier etliche über miese batterien berichten ...

    ist das problem des fragestellers mittlerweile behoben?
    war es die batterie?
    war es ein stromverbraucher?
    wurde eine ruhestrommessung gemacht?

    was habe ich überlesen??


  6. Registriert seit
    30.03.2006
    Beiträge
    278

    Standard

    #26
    Zitat Zitat von Larsi99 Beitrag anzeigen
    ist das problem des fragestellers mittlerweile behoben?
    war es die batterie?
    war es ein stromverbraucher?
    wurde eine ruhestrommessung gemacht?
    Genau, richtige Frage, das ist bisher untergegangen.....

  7. Registriert seit
    25.08.2008
    Beiträge
    56

    Frage

    #27
    Da gibt´s wohl keine Antwort, vielleicht sollte man ihm noch mal erklären was eine Ruhestrommessung ist, es sind ja nicht alle Elektriker.


    Das Meßgerät muß die Verbindung zwischen dem Pluspol der Batterie und dem vorher abgeklemmten Pluskabel herstellen, d. h. der Strom muß durch das Meßgerät fließen.

    - Pluskabel von Batterie (B) abklemmen
    - Messgerät (MG) auf höchste Strommessung stellen z. B. 10A
    - rote Messschnur am MG in A, bei B an Pluspol (+) anhalten (festklemmen)
    - schwarze Messchnur am MG in COM, und am Pluskabel anhalten oder festklemmen
    - Wert ablesen und im Forum kundtuen (sollte der Wert 0,0--- groß sein, den nächst kleineren A-Wert einstellen und eventuell die rote Messchnur auf + stecken)
    - Antwort (Ferndiagnose) wird folgen

  8. Registriert seit
    10.07.2007
    Beiträge
    19.781

    Standard

    #28
    Zitat Zitat von Hope Beitrag anzeigen
    Da gibt´s wohl keine Antwort, vielleicht sollte man ihm noch mal erklären was eine Ruhestrommessung ist, es sind ja nicht alle Elektriker.


    Das Meßgerät muß die Verbindung zwischen dem Pluspol der Batterie und dem vorher abgeklemmten Pluskabel herstellen, d. h. der Strom muß durch das Meßgerät fließen.

    - Pluskabel von Batterie (B) abklemmen
    - Messgerät (MG) auf höchste Strommessung stellen z. B. 10A
    - rote Messschnur am MG in A, bei B an Pluspol (+) anhalten (festklemmen)
    - schwarze Messchnur am MG in COM, und am Pluskabel anhalten oder festklemmen
    - Wert ablesen und im Forum kundtuen (sollte der Wert 0,0--- groß sein, den nächst kleineren A-Wert einstellen und eventuell die rote Messchnur auf + stecken)
    - Antwort (Ferndiagnose) wird folgen

    sorry, aber diese art der messung kannst du bei einem mopped mit vernetzten steuergeräten leider nicht mehr gebrauchen.
    klar kann es sein, dass du den fehler auch so findest.
    aber eben nicht jeden fehler.

    es ist notwendig, erst eine ersatzverbindung über das messgerät zwischen batterie und fahrzeug herzustellen und DANN ERST das batteriekabel zu trennen.

    hintergrund:
    oft fallen steuergeräte nicht in den sleepmode sondern verbrauchen weiterhin etwas strom (erhöhter ruhestrom). trennt man diese aber kurz von der batterie, pennen sie ein.
    schliesse ich dann erst wieder die batterie an um zu messen, werde ich keinen fehler mehr haben.

    also:
    - messgerät (am besten mit krokoklemmen) an den minuspol der batterie (rotes kabel am messgerät in buchse für amperemessung A und höchsten messbereich (meist 5-20A))
    - messgerät an einen massepunkt am fahrzeug anklemmen. (schwarzes kabel in buchse COM)
    - zündung einschalten und wieder ausschalten.
    - 5min warten.
    - DANN ERST das massekabel der batterie am fahrzeug rahmen lösen und zur seite legen. so ist gewährleistet, dass die steuergeräte immer kontakt zur batterie haben.
    - sollte der nun abgelesene wert im nächstkleineren messbereich liegen (unter 0,2A) dann den messbereich wechseln.
    - dazu erst das massekabel am rahmen wieder fixieren
    - dann messbereich umschalten und rotes kabel am messgerät umstecken (bis 200mA)
    - jetzt wieder massekabel am rahmen trennen und wert ablesen.

    beim auto sind 20-80mA normal. beim mopped sollten es unter 20mA sein.

    - ist der wert zu hoch, dann nacheinander alle sicherungen entfernen.
    - wenn dabei der messwert abfällt: fehlerhaften kreis gefunden
    - wenn dabei der messwert nicht abfällt: nun müsste man einzelne steuergeräte vom BUS trennen
    ... ab hier würde ich als laie nicht allein weitermachen. hier ist es notwendig zu wissen, wie die vernetzung aufgebaut ist, denn auch wenn man ein gerät abzieht und der fehler dann weg ist, bedeutet das nicht, dass der fehler auch in diesem gerät liegt.


    viel erfolg.

  9. Registriert seit
    25.08.2008
    Beiträge
    56

    Standard

    #29
    Jo, hast recht, ich vergaß daß die Elektronic nicht spannungslos werden darf.

  10. Registriert seit
    15.05.2007
    Beiträge
    55

    Standard

    #30
    Nach 1,5 Jahren GS Fahren hat es mich nun auch erwischt.....
    Im letzten Winter las ich schon das es Probleme mit der Batterie gibt. War daher sehr froh, das nach 3 Monaten Standzeit die GS ohne Probleme ansprang. Die letzte Fahrt war dann dieses Jahr im Juni, anschließend hatte ich eine kleine Babypause...:-) Als ich im September dann mal wieder fahren wollte.. alles TOT. Batterie platt.

    Auskunft meines Händlers das ist normal, musst ne Neue kaufen. Hast kein Ladegerät das du immer dazwischen hängst? Nein sag, hat mit damals kein Verkäufer gesagt das man bei einem 16t€ Mopped ein original Ladegerät braucht. Naja hab nun in den sauren Apfel gebissen und mir eine neue Batterie gekaufr zuzülich Ladegerät.

    Ärgern tut es mich aber schon gewaltig.


 
Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. Batterie der DWA
    Von Peter23 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 12
    Letzter Beitrag: 05.11.2011, 02:46
  2. Biete Sonstiges BMW Batterie 12V 19 AH
    Von encore81 im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 26.04.2011, 16:33
  3. Batterie die x-te
    Von gs-michel im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 64
    Letzter Beitrag: 27.09.2009, 20:51
  4. Batterie.......
    Von Horny-Joe im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 25.01.2009, 14:54
  5. Batterie
    Von Der Hamburger im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 33
    Letzter Beitrag: 06.11.2008, 21:53