Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 32

batterie mal wieder.....

Erstellt von SA Moose, 17.04.2012, 06:58 Uhr · 31 Antworten · 2.686 Aufrufe

  1. Registriert seit
    22.09.2010
    Beiträge
    941

    Standard batterie mal wieder.....

    #1
    Moin moin, gestern hat's meine Batterie eingepackt.

    Ja, ja, altes Thema. Aber mit der Suchfunktion habe ich auch keine richtige Antwort gefunden.

    BMW keine auf Lager, die ersten drei Alternativen auch nicht. Keine Zeit, gross rumzusuchen und rumzufahren. Fand dann eine (Saeure, keine Gel-bat). Eingebaut, alles geht wieder.

    Allerdings zeigts im Display immer noch das Batterie-Warnsymbol und das rote Warndreieck leuchtet happy auf.

    Warum? Die neue sollte doch genug Saft haben?

    Ich habe kein Messgeraet etc., bin auch kein Schrauber. Muss wohl zum , oder hat jemand eine Idee?

  2. Registriert seit
    25.02.2009
    Beiträge
    7.458

    Standard

    #2
    Trau` mich gar nicht zu fragen - aber bist du ein Stück gefahren oder
    hast Du nur die Zündung angemacht?

    Das Batterie Symbol geht ja erst ab einer bestimmten Drehzahl aus.

    Grüße Holger

  3. Registriert seit
    08.03.2010
    Beiträge
    1.333

    Standard

    #3
    immer noch das Batterie-Warnsymbol
    Aus dieser Satzstellung heraus würde ich dann mal denken:

    Keilrippenriemen !?

  4. Registriert seit
    08.02.2011
    Beiträge
    103

    Standard

    #4
    Hallo,

    nach dem Trennen der Batterie sind die Drosselklappen neu anzulernen: Zündung ein, nicht strarten und den Gasgriff einige Male langsam ganz auf und wieder zu machen. Vielleicht fehlt deinem Moped dieses Spielchen?

    Ansonsten natürlich was der Vorredner schrub: Keilrippenriemen oder die Lichtmaschine oder die Verkabelung drumrum....

    Gruß Rudi

  5. Baumbart Gast

    Standard

    #5
    Zitat Zitat von Saison.......... Beitrag anzeigen
    Hallo,

    nach dem Trennen der Batterie sind die Drosselklappen neu anzulernen: Zündung ein, nicht strarten und den Gasgriff einige Male langsam ganz auf und wieder zu machen. Vielleicht fehlt deinem Moped dieses Spielchen?
    Warum kriege ich, der das noch nie gemacht hat (weil's überflüssig ist), dann keine Fehlermeldung nach Wiederanklemmen der Batterie im Frühjahr?

  6. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #6
    Weil die ECU die Einstellung der Zylinder separat vornehmen kann und so der Motorlauf - wenige Motorsteuerungen können das - hinreichend so angeglichen wird, dass trotz ein wenig rumhinken der Motor einigermassen gut laufen kann, bis sich die Drosselklappen abgeglichen haben. Salopp ausgedrückt.

  7. Registriert seit
    08.03.2010
    Beiträge
    1.333

    Standard

    #7
    Hossa, sehr wildes Geschrube.

    Hat alles nichts mit der Beschreibung " trotz neuer Batterie ist die Ladekontrollleuchte an" zu tun.

    a) hat der Ersteller nicht detailiert genug geschrieben (Motor läuft und Ladekontrollleuchte an, oder doch nur Zündung angemacht)

    b) wenn schon, haben die 12 er ein Drosselklappenpotiometer.
    Aber die BMS-K ist keine Motronic, diese verliert nach Zeit X im Speicher Daten.
    In der BMS-K bleiben alle Daten erhalten.

    c)
    bis sich die Drosselklappen abgeglichen haben. Salopp ausgedrückt
    Was dann eine Syncro alle x Kilometer beim Service absurdum führen würde.
    Die 12er haben lediglich elektrische Leerlaufsteller.
    Die Drosselklappen sind rein mechanisch.

  8. Registriert seit
    24.09.2011
    Beiträge
    1.585

    Standard

    #8
    Zitat Zitat von Saison.......... Beitrag anzeigen
    Hallo,

    nach dem Trennen der Batterie sind die Drosselklappen neu anzulernen: Zündung ein, nicht strarten und den Gasgriff einige Male langsam ganz auf und wieder zu machen. Vielleicht fehlt deinem Moped dieses Spielchen?

    Ansonsten natürlich was der Vorredner schrub: Keilrippenriemen oder die Lichtmaschine oder die Verkabelung drumrum....

    Gruß Rudi
    Wo haste dass denn her???
    In den Manuals steht zumindest nix davon.
    Und was haben die Klappen mit der Bakterie zu tun???

  9. Baumbart Gast

    Standard

    #9
    Zitat Zitat von fralind Beitrag anzeigen
    a) hat der Ersteller nicht detailiert genug geschrieben (Motor läuft und Ladekontrollleuchte an, oder doch nur Zündung angemacht)
    genau.
    war die Bat wirklich kaputt oder war's von vorneherein die Lima / Limaantrieb? Welche Spezifikation hat die neue Batterie?

  10. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #10
    Zitat Zitat von fralind Beitrag anzeigen
    Hossa, sehr wildes Geschrube.
    Durch den Vorgang erfasst die Motorteuerung die Drosselklappenstellung.

    Das geschieht im Laufe relativ kurzer Zeit aber auch so, falls man es nicht macht.


 
Seite 1 von 4 123 ... LetzteLetzte

Ähnliche Themen

  1. wieder mal ABS und Batterie
    Von buba im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 14
    Letzter Beitrag: 26.05.2012, 07:46
  2. Schon wieder Batterie
    Von lemmi+Q im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 04.12.2009, 07:22
  3. ...mal wieder die Batterie
    Von misterti im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 1
    Letzter Beitrag: 10.12.2008, 09:18
  4. mal wieder Batterie...
    Von Torfschiffer im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 11.02.2007, 17:54
  5. Batterie wieder TOT!!
    Von Marco im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 08.04.2006, 12:01