Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 32

batterie mal wieder.....

Erstellt von SA Moose, 17.04.2012, 06:58 Uhr · 31 Antworten · 2.683 Aufrufe

  1. Registriert seit
    08.03.2010
    Beiträge
    1.333

    Standard

    #11
    Durch den Vorgang erfasst die Motorteuerung die Drosselklappenstellung.
    Natürlich erfasst die BMS-K die Stellungen der DK durch das Poti.

    Aber da keine Daten verloren gehen / gingen (keine EPROMS), sich nichts geändert oder sich durch das abklemmen der Batterie verstellt hat, braucht man das nicht.




    Schaden tut es aber auch nichts.

  2. Registriert seit
    22.09.2010
    Beiträge
    941

    Standard

    #12
    Danke der Antworten, appreciated.

    Gerade erst zurueck im Buero, Mopped hat auf dem Weg zur Arbeit komplett schlapp gemacht.

    Also, weitere Einzelheiten und Holger, ich habe kein Problem mit Deiner Frage, solange man die Ursache herausfinden kann. Manchmal kann ja schon ein wenig Unachtsamkeit dabei sein, wenn was nicht klappt....

    Gestern zeigte sich waehrend der Fahrt das Batterie Symbol im display, danach ging dann auch die rote Warnlampe an. Bis zum Buero kein Problem. Dann zum Kunden, Batteriesymbol im display, rote Warnleuchte wieder permanent an. Vom Kunden weg, nur noch klack klack klack und ganz aus.
    Neue Batterie besorgt und eingebaut. Alles gefunzt, allerdings "immer noch" waehrend der Fahrt Batteriesymbol im display und rote Warnleuchte an. Wollte dann heute morgen direkt mal zum zum Checken, bin dort allerdings nicht mehr hingekommen. Erst wie ueblich die Bremswarnleuchte, dann dazu traction control Warnzeichen, dann nix mehr im display und die lady fing an zu zucken. Gerade noch von der Autobahn runter und an der Strassenseite geparkt. BMW on call und jetzt steht sie beim .

    Laut meiner (englischen) Beschreibung im Handbuch, sollte man nach Einbau der Batterie das Moped starten und ein bis zweimal vollgas geben wegen der Drosselklappenstellung.

    Werde mich melden, wenn ich erfahren habe, was nun verkehrt ist. Ach ja, ist die Farbabstimmung der rescue unit ok?
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken bmw-rescue-unit-1.jpg   bmw-rescue-unit-2.jpg  

  3. Baumbart Gast

    Standard

    #13
    Die Bat ist's jedenfalls nicht, eher die Lichtmaschine oder umliegende Bauteile. Und mit irgendwelchen Drosselpotistellklappen hat's garnix zu tun.

  4. Registriert seit
    08.03.2010
    Beiträge
    1.333

    Standard

    #14
    Das nun beschriebene deutet auf einen defekten Keilrippenriemen hin.

    Deckel ab und schauen ob einem eine Perücke entgegen schaut.

    Ist der Antrieb Kurbelwellenriemenscheibe zur Lichtmaschinenriemenscheibe in Ordnung, Maschine überbrücken und laufen lassen, mit Multimeter an + / - messen ob Ladestrom von mindestens 13,5 V dort ankommt.

    Wenn nicht, wird die Lichtmaschine defekt sein.

  5. Registriert seit
    22.09.2010
    Beiträge
    941

    Standard

    #15
    Gerade zurueck vom . fralind bekommt 100 Punkte. War der Keilrippenriemen.

    Mopped nicht mehr unter Garantie.

    Gesamtkosten: ZAR 0,00

  6. Baumbart Gast

    Standard

    #16
    Zitat Zitat von SA Moose Beitrag anzeigen
    Gerade zurueck vom . fralind bekommt 100 Punkte. War der Keilrippenriemen.
    Wieviel km hatte der runter wenn man fragen darf?

  7. Registriert seit
    22.09.2010
    Beiträge
    941

    Standard

    #17
    126,000 klicks...

  8. Baumbart Gast

    Standard

    #18
    Zitat Zitat von SA Moose Beitrag anzeigen
    126,000 klicks...
    Kannst du das mal in km umrechnen bitte?

  9. Registriert seit
    08.03.2010
    Beiträge
    1.333

    Daumen hoch

    #19
    Danke das du dich nochmal dazu gemeldet und den Defekt benannt hast.

    Ist ja nicht immer so.

    Mich würde die Laufleistung des Riemens auch interessieren.

  10. Registriert seit
    22.09.2010
    Beiträge
    941

    Standard

    #20
    Zitat Zitat von Baumbart Beitrag anzeigen
    Kannst du das mal in km umrechnen bitte?
    Ja, klicks = local slang fuer km, i.e. 126,000 km


 
Seite 2 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. wieder mal ABS und Batterie
    Von buba im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 14
    Letzter Beitrag: 26.05.2012, 07:46
  2. Schon wieder Batterie
    Von lemmi+Q im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 04.12.2009, 07:22
  3. ...mal wieder die Batterie
    Von misterti im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 1
    Letzter Beitrag: 10.12.2008, 09:18
  4. mal wieder Batterie...
    Von Torfschiffer im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 11.02.2007, 17:54
  5. Batterie wieder TOT!!
    Von Marco im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 08.04.2006, 12:01