Seite 2 von 7 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 63

Batteriedefekte bei der R1200GS

Erstellt von Stephan_, 18.08.2010, 13:05 Uhr · 62 Antworten · 10.935 Aufrufe

  1. Registriert seit
    23.02.2005
    Beiträge
    554

    Standard

    #11
    ..schon wieder ein Batterie-Thread .. hat nicht jemand mal ein wirklich Neues Problem ? - wird nämlich langsam langweilig immer das Gleiche schreiben zu müssen

    Gruß Micha

  2. Registriert seit
    21.12.2008
    Beiträge
    169

    Reden

    #12
    @Micha

    Ich habe einen eingewachsenen Zehennagel, reicht das für einen neuen Thread?

    Peter

  3. Registriert seit
    24.05.2008
    Beiträge
    1.030

    Standard

    #13
    ...meine hat drei Jahre gehalten , im Juni ging nichts mehr , habe jetzt ein billige von Ebay verbaut, mal schauen wie lange die hält!!

  4. Registriert seit
    23.02.2005
    Beiträge
    554

    Standard

    #14
    Zitat Zitat von moppedpitter Beitrag anzeigen
    @Micha

    Ich habe einen eingewachsenen Zehennagel, reicht das für einen neuen Thread?

    Peter
    das wäre doch mal was Neues .. wodurch kam das ? von den Motorradstiefeln die immer gegen die Boxer-"hupen" drücken weil Du Schuhgröße 50 hast oder bist Du nach dem Ausbau der Batterie im Winter mit den Füßen gegen Plus/Minus gekommen und durch den Stromschlag ist der Nagel eingewachsen und Deine Batterie war danach auch hin, konnte aber auf Garantie gewechselt werden ? ( nicht zu vergessen zu erwähnen, dass das mit ner 'ganz preiswerten 3mal so teuren' Odyssey XXX nicht passiert wäre, da die soviel Power hat das Dein Zeh verglüht wäre ) ..

    Gruß Micha

  5. Registriert seit
    21.12.2008
    Beiträge
    169

    Standard

    #15
    Alles nein, mein 2010er Auspuff war mir zu laut, vorher war mein 2009er Auspuff zu leise, mein Windschild hat genervt und als ich die Schlösser meiner Koffer selber codieren wollte, hat mir der Tourance EXPXYZ auf dem Fuss gestanden

  6. Registriert seit
    18.08.2010
    Beiträge
    37

    Standard Echt Wahnsinn!!!

    #16
    Ich habe meine GS noch nicht mal (bekomme sie morgen) und bin bisher nur probegefahren. Schon kann ich meinen reichhaltigen Erfahrungsschatz einbringen :-)

    Das Moped stand beim Händler in der Ausstellung (Bj. 2007) und war etwa 2 Monate abgemeldet. Zur Probefahrt rausgeholt, schlüssel rum, Starter gedrückt, sofort ohne murren angesprungen. Wieder aus, noch drei Sätze gequatscht, Helm auf, zündung an, Starter gedrückt, Klack...??? Plötzlicher Batterietod. Scheint an den Batterien zu liegen, der Händler war nicht mal überrascht. Er sprach von irgend einer Batterieserie, die das öfter hat. Das gute, ich habe eine neue Batterie, das schlechte... auch ein leicht ungutes Gefühl in die Zuverlässigkeit. Bei meiner Honda ist nach 8 Jahren noch die gleiche drin, und die funzt ohne Probleme. Wenn die Kuh noch ne tote Batterie bekommt schaue ich wohl mal bei Honda nach einem passenden Stromspender :-)

    Gruß Guido

  7. Registriert seit
    27.04.2010
    Beiträge
    4

    Standard

    #17
    Hallo Stephan,

    fahre auch eine 2007er GS. Habe sie auch im Winter nicht abgemeldet, will sagen, wenn trockenes und kaltes Wetter ist, fahre ich auch im Winter mit voller Begeisterung.
    Da ich im Winter nicht regelmässig fahre, hängt die Batterie alle 4 Wochen für ein Wochenende am original BMW Ladegerät.
    Bis jetzt funktioniet die Batterie 100%ig.
    Zum Anschluss irgendwelcher Zusatzgeräte kann ich aus eigener Erfahrung nur sagen, nichts an den vorhandenen Can-Bus-Kabeln anschliessen.
    Besser direkt mit einer fliegenden Sicherung abgesichert und einem Kabelquerschnitt von 2,5 direkt an die Batterie klemmen und alles funktioniert einwandfrei.

    Viele Grüsse vom Kabelwurm

  8. Registriert seit
    27.01.2005
    Beiträge
    885

    Standard

    #18
    Zitat Zitat von Kabelwurm Beitrag anzeigen
    Zum Anschluss irgendwelcher Zusatzgeräte kann ich aus eigener Erfahrung nur sagen, nichts an den vorhandenen Can-Bus-Kabeln anschliessen.
    Lieber Kabelwurm,
    an die Can-Bus-Kabel kann an nur ein Zusatzgerät anschließen:
    Das DWA/RDC Steuergerät, sonst nichts !

    Gruß

    Dietmar

  9. Baumbart Gast

    Standard

    #19
    Zitat Zitat von Kabelwurm Beitrag anzeigen
    Zum Anschluss irgendwelcher Zusatzgeräte kann ich aus eigener Erfahrung nur sagen, nichts an den vorhandenen Can-Bus-Kabeln anschliessen.
    Dem kann ich nur zustimmen, ich hab meine Baehr-Anlage und das Navi auch an die Zuleitung zur Bordsteckdose geklemmt, nicht an irgend einen BUS. Dabei spare ich mir allerdings die Sicherungen weil die Steckdose ja abgesichert ist und zudem zuverlässig abschaltet.

  10. Registriert seit
    27.01.2005
    Beiträge
    885

    Standard

    #20
    Hartmut,

    bitte beachten:
    Die Bordnetzsteckdose wird auf ca. 5 A überwacht und abgeschaltet.
    5 A können aber das Endgerät bereits zerstören !
    Von daher sollten die Gerätesicherung deutlich kleiner sein (<= 3A) würde ich das Beibehalten der serienmäßigen Gerätesicherung dringendst empfehlen.

    Gruß

    Dietmar


 
Seite 2 von 7 ErsteErste 1234 ... LetzteLetzte

Ähnliche Themen

  1. Biete R 1200 GS (+ Adventure) R1200GS Motorschutz (Unterfahrschutz) der R1200GS Triple Black
    Von silver.surfer im Forum Biete (privat) ...
    Antworten: 2
    Letzter Beitrag: 27.08.2012, 15:00
  2. MV Lenkeradapter R1200GS-R1200GS Adventure Bj. 2008 -2010
    Von Schlonz im Forum Biete (privat) ...
    Antworten: 5
    Letzter Beitrag: 10.07.2011, 10:00
  3. Ventildeckel R1200GS --> R1200GS MÜ verändert?
    Von Sirius im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 14.04.2010, 09:42
  4. Sitzbankunterschied R1200GS vs. R1200GS Adventure
    Von mj_ im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 07.11.2009, 07:52