Seite 4 von 4 ErsteErste ... 234
Ergebnis 31 bis 34 von 34

Beim Anlassen kein "Gas" geben?

Erstellt von Rattenfänger, 18.11.2008, 20:50 Uhr · 33 Antworten · 5.656 Aufrufe

  1. Baumbart Gast

    Standard

    #31
    "untere Temperaturen" ist bei meiner Q eine Nacht um den Gefrierpunkt, dann springt sie ohne etwas Gas nicht an. Programmierfehler halt.

  2. Registriert seit
    16.09.2007
    Beiträge
    624

    Standard

    #32
    Hallo

    Man sieht ja an den verschiedenen Ausagen, das die Teile eine sehr große Streuung haben. Meiner Menung nach ist der untere Temperaturbereich bei ca. 0° C. BMW könnte sich auch mehr mühe damit geben und die Software besser abstimmen. Dann hätten vielleicht nicht so viele Ärger bein Anlassen.


    Gruß Peter

  3. Baumbart Gast

    Standard

    #33
    man stelle sich vor die hätten diesen Softwarefehler in einem BMW-Auto. Ein spochtlicher 3er Fahrer drückt auf den albernen Startknopf und sein Autochen geht nicht an - na da wär was los!

  4. Registriert seit
    26.06.2008
    Beiträge
    1.123

    Standard

    #34
    Moin Moin,

    heute +4°C, Motor sprang einwandfrei (ohne Gas) an und blieb auch an.
    Bei diesem schönen Sonnenwetter hat es ja richtig Spaß gemacht.
    Leider saut sich die Maschine immer so ein.

    Gruß an alle
    Thomas


 
Seite 4 von 4 ErsteErste ... 234

Ähnliche Themen

  1. GS 1100 "verschluckt sich" beim Gasgeben
    Von Q-ZWO im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 12.10.2011, 14:58
  2. extremer Kraftaufwand beim "Kupplung halten"
    Von LD_1200 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 32
    Letzter Beitrag: 18.05.2011, 06:55
  3. "Anlassen": Mo-Go im Sauerland
    Von SauerlandQ im Forum Events
    Antworten: 0
    Letzter Beitrag: 22.04.2008, 11:37
  4. Tom Tom "hängt" kein Touchscreen mehr
    Von dergraf im Forum Navigation
    Antworten: 13
    Letzter Beitrag: 15.08.2007, 00:11
  5. 22.April.2007 "Anlassen am Nürburgring"
    Von Scrat im Forum Events
    Antworten: 0
    Letzter Beitrag: 13.03.2007, 09:40