Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 18

Beim Hochschalten plötzlich Motor aus

Erstellt von Stefus, 05.03.2013, 21:05 Uhr · 17 Antworten · 1.868 Aufrufe

  1. Registriert seit
    02.02.2013
    Beiträge
    1.008

    Standard Beim Hochschalten plötzlich Motor aus

    #1
    Hallo!
    Heut das fantastische Frühlingshafte Wetter genutzt und etwas rumgedüst:-)
    Nach eineinhalb Stunden mit zwei Stopps fahr ich auf die Autobahn, beschleunige auf etwa 130 und schalte in den 6. Gang. Als ich die Kupplung loslasse, geht die Q mit einem Schlag aus und auch die Armaturen zeigen nix mehr an. Ich rolle auf den Standstreifen, auf der Anzeige erscheint ein rotes Warndreieck, kurz danach wird es gelb.
    Nachdem ich auf neutral geschaltet habe, springt die Maschine sofort wieder an und weiter geht's mit einem flauen Gefühl im Magen. Keine Probleme mehr.
    Was kann das gewesen sein???
    Baujahr 2005 mit knapp 90000km

  2. Registriert seit
    13.03.2010
    Beiträge
    5.574

    Standard

    #2
    benzin? zündkerzen ? wurm in der elektrik?

  3. Baumbart Gast

    Standard Beim Hochschalten plötzlich Motor aus

    #3
    Wackelkontakt im Zündschloss?

  4. Registriert seit
    02.02.2013
    Beiträge
    1.008

    Standard

    #4
    Zitat Zitat von nobbe Beitrag anzeigen
    benzin? zündkerzen ? wurm in der elektrik?
    Benzin glaub ich nicht. Sie lief nach dem Stop problemlos auch bei stärkerer Beschleunigung.
    Was könnte bei der Elektrik so etwas auslösen?

  5. Registriert seit
    17.10.2010
    Beiträge
    121

    Standard

    #5
    ...denke auch Benzinmangel, eventuell Kraftstoffpumpe, am besten bei Fehler auslesen lassen.

  6. Registriert seit
    02.02.2013
    Beiträge
    1.008

    Standard

    #6
    Zitat Zitat von Baumbart Beitrag anzeigen
    Wackelkontakt im Zündschloss?
    Ja, war so, als würde ich bei voller Fahrt die Zündung ausschalten.

  7. Registriert seit
    11.10.2009
    Beiträge
    202

    Standard

    #7
    Massefehler!

  8. Registriert seit
    13.03.2010
    Beiträge
    5.574

    Standard

    #8
    ich hatte vor ca 10.000 km auch mal in italien ein "bislang einmaliges" ereignis, dass der motor spontan aus ging. hab dann zündung aus gemacht, neu gestartet, war alles wieder normal seitdem .. warum?? ich habe keine ahnung - werkstatt hat beim service auch nichts gefunden..

  9. Registriert seit
    02.02.2013
    Beiträge
    1.008

    Standard

    #9
    Zitat Zitat von nobbe Beitrag anzeigen
    ich hatte vor ca 10.000 km auch mal in italien ein "bislang einmaliges" ereignis, dass der motor spontan aus ging. hab dann zündung aus gemacht, neu gestartet, war alles wieder normal seitdem .. warum?? ich habe keine ahnung - werkstatt hat beim service auch nichts gefunden..
    Hmm, na ich hoffe mal, es bleibt auch bei mir ein "einmaliges Erlebnis"!
    Will bald ein paar längere Touren machen. Da wär's nicht so toll, wenn das wieder auftritt:-(
    Werde aber bei Gelegenheit beim freundlichen BMW-Schrauber vorbeischauen, ob der was auslesen kann.
    Danke auch an den Rest von euch für die verschiedenen Tipps!

  10. Registriert seit
    08.03.2010
    Beiträge
    1.333

    Standard

    #10
    Zündschloss


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Plötzlich Motor aus
    Von Rene13 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 10
    Letzter Beitrag: 17.05.2012, 23:55
  2. Beim Bremsen plötzlich Motor aus
    Von frotteehase im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 21
    Letzter Beitrag: 10.10.2011, 03:30
  3. ein Problem (Motor plötzlich wenig Leistung)
    Von Waldecker im Forum R 850 GS und R 1100 GS
    Antworten: 22
    Letzter Beitrag: 25.09.2010, 21:24
  4. F 800 GS Hochschalten, Problem mit Leerlauf (N)
    Von SimonMUC im Forum Technik & Bastel-Ecke
    Antworten: 4
    Letzter Beitrag: 30.09.2009, 13:38
  5. Motor geht beim 1. KM aus!
    Von Monstermammi im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 6
    Letzter Beitrag: 02.05.2009, 08:24