Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 18 von 18

Beim Hochschalten plötzlich Motor aus

Erstellt von Stefus, 05.03.2013, 21:05 Uhr · 17 Antworten · 1.862 Aufrufe

  1. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #11
    Zitat Zitat von fralind Beitrag anzeigen
    Zündschloss
    kann gut sein. Hast Du schwere Dinge an Deinem Zündschlüssel befestigt?

  2. Registriert seit
    07.07.2012
    Beiträge
    35

    Standard

    #12
    Hallo,
    ich tippe auch eher auf Zündschloss.
    Gehen bei Benzinmangel alle Lichter aus? Kann ich mir nicht vorstellen.

    Gruß Ben

  3. Registriert seit
    16.01.2010
    Beiträge
    92

    Standard

    #13
    Hi, hatte sowas ähnliches mal beim Starten,

    konnte ca. 2 Min lang örgeln, nichts passierte

    auch kein Spritgeruch im Auspuff.

    hatte schon aufgegeben und mir überlegt wie ich das Moped

    zur Werkstatt bekomme.

    Unter dem Motto " Ok letzte Chance, einen hast Du noch"

    nochmal versucht und die Karre geht sofort, wie normal an.

    Das war einmal in jetzt 3 Jahren ( war noch beim Händler vorbei,

    der konnte sich auch keinen Reim daraus machen, ich vermute

    das die Wegfahrsperre " irgendwie gehakt " hatte !!??

    Gruß Frank

  4. Baumbart Gast

    Standard Beim Hochschalten plötzlich Motor aus

    #14
    Was ist daran ähnlich? Im vorliegenden Fall war die ganze Elektrik weg.

  5. Registriert seit
    16.01.2010
    Beiträge
    92

    Standard

    #15
    Hi,

    ich wollte damit sagen das mein Moped plötzlich, einmal und nie wieder nicht lief,
    auch scheinbar unerklärbar - sorry hab mal ein wenig quer gedacht


    Gruß

  6. Registriert seit
    01.10.2011
    Beiträge
    502

    Standard

    #16
    Hallo,
    ich hatte mal ähnliches an meiner TA, da war nur 1 Kabel an der Batterie nicht mehr richtig fest...
    MfG
    Peter

  7. Registriert seit
    08.03.2010
    Beiträge
    1.333

    Standard

    #17
    Zitat Zitat von Baumbart Beitrag anzeigen
    Was ist daran ähnlich? Im vorliegenden Fall war die ganze Elektrik weg.
    Genau definiert. Dann ist auf BMSK und ZFE kein Strom, Zündschloss ist davor geschaltet.

  8. Registriert seit
    02.02.2013
    Beiträge
    1.007

    Standard

    #18
    Zitat Zitat von Schlonz Beitrag anzeigen
    kann gut sein. Hast Du schwere Dinge an Deinem Zündschlüssel befestigt?
    Nein, am Schlüssel hängen nur der DWA-Taster und ein kleiner Schlüssel für mein Koffersystem.

    - - - Aktualisiert - - -

    Zitat Zitat von adler5 Beitrag anzeigen
    Hi,

    ich wollte damit sagen das mein Moped plötzlich, einmal und nie wieder nicht lief,
    auch scheinbar unerklärbar - sorry hab mal ein wenig quer gedacht


    Gruß
    Ist doch nicht schlimm:-)
    Ein Forum lebt von querfliegenden Gedanken!

    - - - Aktualisiert - - -

    Zitat Zitat von Adventure-Ost Beitrag anzeigen
    Hallo,
    ich hatte mal ähnliches an meiner TA, da war nur 1 Kabel an der Batterie nicht mehr richtig fest...
    MfG
    Peter
    Nun, dann wär sie aber danach nicht gleich wieder angesprungen, oder?:-)

    Ach ja, ich fahre jeden Tag mehrmals aber bisher ist nix Vergleichbares mehr aufgetreten.


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Plötzlich Motor aus
    Von Rene13 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 10
    Letzter Beitrag: 17.05.2012, 23:55
  2. Beim Bremsen plötzlich Motor aus
    Von frotteehase im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 21
    Letzter Beitrag: 10.10.2011, 03:30
  3. ein Problem (Motor plötzlich wenig Leistung)
    Von Waldecker im Forum R 850 GS und R 1100 GS
    Antworten: 22
    Letzter Beitrag: 25.09.2010, 21:24
  4. F 800 GS Hochschalten, Problem mit Leerlauf (N)
    Von SimonMUC im Forum Technik & Bastel-Ecke
    Antworten: 4
    Letzter Beitrag: 30.09.2009, 13:38
  5. Motor geht beim 1. KM aus!
    Von Monstermammi im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 6
    Letzter Beitrag: 02.05.2009, 08:24