Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 18

BMW 1200 GS Adv. BJ.06 Bremskraftverstärker - geht - mal geht er nicht

Erstellt von christopher74, 11.09.2014, 19:27 Uhr · 17 Antworten · 2.388 Aufrufe

  1. Registriert seit
    15.05.2012
    Beiträge
    101

    Standard BMW 1200 GS Adv. BJ.06 Bremskraftverstärker - geht - mal geht er nicht

    #1
    Hallo,

    Meine Grazie zickt in letzter Zeit. Wenn ich die Zündung aufdrehe und den Check abwarte springt normalerweise durch leises Surren hörbar der Bremskraftverstärker an - alles in Ordung - Q fährt.

    In letzter Zeit macht Sie das aber nicht. Erst nach einigen Zündung -an und aus bzw Schlüssel abziehen wieder an- und aus springt er an.

    Hat jemand eine Ahunung was da los ist ? Während der Fahrt ist Gott sei Dank nix.

    Manchmal nach der Fahrt, ich dreh den Motor ab, Zündung noch an Macht der BKV ein Dauersurren bis der Zündschlüssel abgezogen ist. Die Leerlaufanzeige spinnt auch meistens nach feuchten Tagen, aber das wird ein anderes Allürchen sein

    Bin eigentlich recht zufrieden mit der Dicken nur ab und an schaue ich nicht fahre los , bremse und naja ohne BKV kommt die Mühle fast nicht zu Stillstand.

    Bin über jeden Tipp dankbar.

    Gruß aus Wien

    Chris

  2. Registriert seit
    06.10.2007
    Beiträge
    405

    Standard

    #2
    Wenn der BKV bei Motor in Betrieb normal arbeitet, wird es wohl an der Spannungsversorgung von der Batterie liegen.

    Also prüfe mal die Spannung im Ruhezustand. Es sollten schon um die 12,8V anstehen. Bei Zündung an sollte der Wert nicht mehr als 0,2V fallen, wenn überhaupt.
    Bei Motorstart sollte die Spannung nicht unter sagen wir mal 10V fallen.
    Sonst eben die Steckerverbindungen zum BKV prüfen. Mit Kontaktspray behandeln und mehrmals ein und ausstecken.

  3. Registriert seit
    15.05.2012
    Beiträge
    101

    Standard

    #3
    Hm.... Könnte eine Spur sein. Würdest du auf eine schwache Batterie also tippen?

    Habe immer die Nebelscheinwerfer auch auf Kurstrecken aufgedreht. Die gehen aber erst nach dem Starten an.

    Seltsam ist nur mal funktioniert alles auf Anhieb, dann fahr ich 30 Minuten, fahr zur Tankstelle zieh den Schlüssel ab und starte und dann is wieder nix. Kündigt sich da vielleicht eine defekte Batterie an? Dürfte ja ein bekanntes Zipperlein von der GS sei .

    Gruß

    Christopher

  4. Registriert seit
    24.06.2012
    Beiträge
    1.330

    Standard

    #4
    Zitat Zitat von christopher74 Beitrag anzeigen
    Hm.... Könnte eine Spur sein. Würdest du auf eine schwache Batterie also tippen?

    Habe immer die Nebelscheinwerfer auch auf Kurstrecken aufgedreht. Die gehen aber erst nach dem Starten an.

    Seltsam ist nur mal funktioniert alles auf Anhieb, dann fahr ich 30 Minuten, fahr zur Tankstelle zieh den Schlüssel ab und starte und dann is wieder nix. Kündigt sich da vielleicht eine defekte Batterie an? Dürfte ja ein bekanntes Zipperlein von der GS sei .

    Gruß

    Christopher

    Nee das ist kein Zipperlein, das ist ein "negativer Energiehaushalt". Sprich, es wird mehr verbraucht, als auf die Schnelle nachgeladen werden kann. Wenn jetzt in der kommenden kühlen Herbstzeit noch die Heizgriffe und möglicherweise eine morgens "unterkühlte" Batterie dazu kommen, dürften sich die Leiden noch verstärken.

  5. Registriert seit
    15.05.2012
    Beiträge
    101

    Standard

    #5
    Wenn ich so drüber nachdenke ist das erst seitdem ich per canbus kabel meine garmin gps halterung montiert habe. Aber die kann ja im stand keine strom ziehen, wenn kein verbaucher angeschlossen ist, oder?

    gruß

    chris

  6. Registriert seit
    10.07.2007
    Beiträge
    19.767

    Standard

    #6
    Schau mal nach, ob der Bremshebel am Lenkerprotektor anliegt. Falls ja, Protektor verdrehen.

    Arbeiten beide Bremslichtschalter richtig? Man muss ein feines Klicken der Microschalter hören.

  7. Registriert seit
    15.05.2012
    Beiträge
    101

    Standard

    #7
    Zitat Zitat von -Larsi- Beitrag anzeigen
    Schau mal nach, ob der Bremshebel am Lenkerprotektor anliegt. Falls ja, Protektor verdrehen.

    Arbeiten beide Bremslichtschalter richtig? Man muss ein feines Klicken der Microschalter hören.
    Letzten hat wer an der Ampel gemeint, mein Bremslicht hängt. Aber ich schau mal nach ob der Bremslicht schalter richtigt funkt.

    Was würde das aber mit dem Nichtfunktionieren des BKV vorm Starten zu tun haben, würde das nicht eher, das Dauerlaufen des BKV manchmal erklären ?

    Gruß

    Christopher

  8. Registriert seit
    10.07.2007
    Beiträge
    19.767

    Standard

    #8
    Zitat Zitat von christopher74 Beitrag anzeigen
    ...

    Was würde das aber mit dem Nichtfunktionieren des BKV vorm Starten zu tun haben, würde das nicht eher, das Dauerlaufen des BKV manchmal erklären ?

    Gruß

    Christopher
    Ja!
    Wenn der Schalter beim Abstellen hängt, läuft der BKV nach, wenn er beim Start hängt, wird BKV und ABS nicht freigegeben.

  9. Registriert seit
    18.10.2011
    Beiträge
    612

    Standard

    #9
    Benutze mal die SUFU wegen deinem Garmin das kann der schuldige sein und dauerhaftes Bremslicht heist Protektor klemmt griff oder Kaputter Microschalter hier hilft dir auch die SUFU um das ganze abzukuerzen und du hast Lese stoff fuer den Ganzen tag mit erklaerung wieso weshalp und warum das so ist.

    Gruss RHGS

  10. Registriert seit
    08.07.2006
    Beiträge
    2.036

    Standard

    #10
    @Christopher74

    Ob's das Navi ist, müsste man eigentlich ganz einfach prüfen können:
    Navi angeschaltet in der Halterung lassen, Zündung aus, dann müssten die Steuergeräte normalerweise nach rund 30 sek. abschalten.
    Ab diesem Zeitpunkt müsste das Navi auf die fehlende Stromversorgung reagieren... meines(Zumo660) fragt dann, ob es Automatisch abschalten oder per Akku weiterlaufen soll.
    Wenn diese Meldung kommt dürfte zwischen Navihalterung und Motorrad eigentlich kein Storm mehr fließen.


    Das "hängende" Bremsslicht kann durchaus seine Ursache im verdrehten Handprotektor haben. Dieser drückt dann permanent leicht auf den Handbremshebel. Das mag das Bremssystem nicht so gerne und geht von einer Fehlfunktion aus.

    Dazu gab es sogar mal eine Art Rückruf- bzw. Verbesserungsaktion seitens BMW, allerdings recht dürftig mittels kleiner Aufkleber... sind bei mir in einer Schublade verschwunden.
    Einfach immer drauf achten, das die Handhebel freigängig sind... z.b. einfach dadurch das man sie nach vorne drücken kann.

    Andere Möglichkeit: Man sollte es nach Möglichkeit vermeiden beim "Check" die Bremse zu betätigen.
    Das kann unbewusst schon einmal vorkommen, wenn es leicht abschüssig ist.


    Ansonsten würde ich auf Kurzstrecken auch mal versuchen ohne Nebler (evtl. auch ohne Navi, falls Du es immer drauf hast) zu fahren.
    Die Lima gilt allgemein nicht als überdimensioniert und der BKV braucht auch ziemlich viel Strom.
    Bei Dunkelheit sieht man sogar, wie sich das Abblendlicht verdunkelt, während man bremst.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Antworten: 7
    Letzter Beitrag: 10.04.2013, 04:15
  2. Biete R 1200 GS (+ Adventure) Motor u. Tank Schutzbügel BMW 1200 GS ADV Bj.08-09 (0380/0390) mit Gebrauchsspuren
    Von Hallo GS3 im Forum Biete (privat) ...
    Antworten: 10
    Letzter Beitrag: 16.03.2013, 17:04
  3. Biete R 1200 GS (+ Adventure) Motor u. Tank Schutzbügel BMW 1200 GS ADV Bj.08-09 (0380/0390) mit Kratzer
    Von Hallo GS3 im Forum Biete (privat) ...
    Antworten: 1
    Letzter Beitrag: 02.01.2013, 18:41
  4. BMW 1200 GS Adv. Windschild
    Von michel1678 im Forum Suche/Tausche (privat) ...
    Antworten: 1
    Letzter Beitrag: 30.01.2011, 16:49
  5. Heckrahmen für 1200 GS ab Bj. `06
    Von gipsilo im Forum Suche/Tausche (privat) ...
    Antworten: 6
    Letzter Beitrag: 21.11.2009, 15:55