Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 32

BMW 1200 GS Aussetzer

Erstellt von lemi38, 19.06.2009, 09:35 Uhr · 31 Antworten · 10.277 Aufrufe

  1. Registriert seit
    03.11.2009
    Beiträge
    1

    Standard

    #11
    Ich kenne das Problem schon zum 2. Mal, meine GS lief die ersten 4 Jahre reibungslos. Ganz selten kam mal ein kurzer Aussetzer bzw. so wie wenn der Motor kurz stottert vor, also nicht einmal eine Sekunde lang. Ich habe mir nie etwas dabei gedacht. Dann stellte ich sie in den Bergen ganz normal für eine Pause ab, wollte wieder losfahren, der Motor lief 20 Sekunden und war dann wieder aus. Da sprang auch nichts mehr an. Ich mußte das elektronische Relais der Benzinpumpe wechseln (Juni 2009). Problem behoben ... Bis vorgestern.
    Natürlich allein unterwegs der Küste entlang und Motor geht beim Fahren aus, gleiches Spiel. Heute hat BMW wieder das Relais wieder gewechselt. Mal schauen wie lange es hält.
    Man sollte öfters die Seitenverkleidung links abnehmen und dann den runden Deckel mit Lüftungsschlitzen ausbauen. Da drunter befindet sich das Relais mit seinen Kühlrippen. Das sollte man dann auch mal gegen Oxydation einsprüchen, dann soll es laut BMW länger halten.
    Ich werde mir auf jeden Fall noch ein Relais zusätzlich kaufen und ins Bordwerkzeug legen.

  2. Registriert seit
    21.07.2005
    Beiträge
    10

    Standard BMW 1200 GS Aussetzer

    #12
    An meiner Maschine waren die Endstufe für die Benzinpumpe und Motorsteuergerät defekt. Wurde auf Garantie getauscht.
    In der Werkstatt wurde mir vom Meister berichtet, das die Endstufen bis Bj. 04/2008 meistens defekt sind und beim nächsten Kundendienst gestauscht werden.
    Meine Maschine läuft jetzt wieder ohne Probleme - bis nächstes Jahr.

    Man sieht sich.

  3. Registriert seit
    25.08.2007
    Beiträge
    422

    Standard

    #13
    mich hat es vorgestern auch erwischt

    während der fahrt mit knapp 60 nahm meine dicke kein gas mehr und ging ohne große vorwarnung direkt aus.
    heikle sache, zum glück hat der porschefahrer hinter mir gute bremsen und eine ordentliche portion aufmerksamkeit gehabt

    warnblinker und direkt auf den standstreifen.
    erstmal selber alles gecheckt, keine feststellungen. ich konnte orgeln wie ich wollte, die dicke wollte einfach nicht anspringen.

    heute war der servicetechniker von bmw da.
    ich hab ihn auf die rückrufaktion bezüglich der kraftstoffpumpenrelaisaufmerksam gemacht. kraftstoffpumpenrelais gewechselt, leider immer noch dasselbe problem.
    meine vermutung(und auch die des mechaniker):
    kraftstoffpumpe

    die dicke steht jetzt in der werkstatt, mal sehen was sich da so ergibt.
    garantie ist natürlich seit ein paar monaten abgelaufen...

    ich bin mal gespannt...

    das einzig gute an der sache:
    ich fahr in 6 wochen nach afrika, besser jetzt als da

  4. Registriert seit
    21.07.2005
    Beiträge
    10

    Standard Aussetzer

    #14
    bei mir war es die Endstufe der Eispritzpumpe. Zugleich war das Zündschloss mit seiner Elektronik auch noch defekt. Ich glaub das heißt Magnetschalter oder so.
    Der Meister hatte diesbezüglich schon mehrere Fälle.

  5. Registriert seit
    25.08.2007
    Beiträge
    422

    Standard

    #15
    Zitat Zitat von lemi38 Beitrag anzeigen
    bei mir war es die Endstufe der Eispritzpumpe.
    ich denke mal wir meinen dasselbe. das teil, was direkt uf der kraftstoffpumpe sitzt.
    das hat der bmw-techniker vor ort gewechselt, danach funzte es leider weiterhin nicht.

    da überhaupt kein geräusch von der kraftstoffpumpe kommt, vermute ich mal, dass diese ebenfalls hin ist.
    wobei beim orgeln ein leichter kraftstoffgeruch "riechbar" war.

    morgen bin ich hoffentlich schlauer

  6. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #16
    Bei Störung durch die Kraftstoffpumpenelektronik geht der Motor plötzlich und ohne Vorwarnung aus. Von (vorherigen) Aussetzern ist mir diesbezüglich nichts bekannt. Meistens liegt das an den Zündkerzen oder am Zündschloss.

    Wann zeigt sie denn Aussetzer? Einfach irgendwann, oder bei bestimmten Fahrzuständen, wie beim Beschleunigen oder längeren Fahrten über die Bahn?

  7. Baumbart Gast

    Standard

    #17
    es gibt im Nachbarforum einen Hinweis, dass eine Spritpumpe gelegentliche Aussetzer hatte und im Verdacht steht, für einen Motorschaden verantwortlich zu sein. Vielleicht mal testweise die Pumpe tauschen.

  8. Registriert seit
    25.08.2007
    Beiträge
    422

    Standard

    #18
    Zitat Zitat von peter-k Beitrag anzeigen
    Bei Störung durch die Kraftstoffpumpenelektronik geht der Motor plötzlich und ohne Vorwarnung aus.
    genau so bei mir passiert.
    aber die elektronik war es nicht, die hat der techniker vor ort (zur sicherheit sogar 2x) gewechselt (die genannte rückrufaktion wurde noch nicht durchgeführt, das äußere gehäuse war leicht korrodiert, die stecker jedoch noch nicht)

    mein verdacht ist, dass die pumpe durch den ausfall der elektronik auch einen weg hat.

    ich hoffe der händler meldet sich heute und sagt mir was...

  9. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #19
    Der Pumpe macht das nicht. Das muss eine andere Ursache haben.

  10. Registriert seit
    25.08.2007
    Beiträge
    422

    Standard

    #20
    hehe...man lernt doch nie aus
    die karre hat tatsächlich keinen sprit mehr bekommen...weil keienr mehr im tank war.
    trotz eine rrw-anzeige von knapp 150 km und 3 balken spritanzeige!
    zur sicherheit hatte der techniker sogar nochmal die karre geschaukelt, was deutlich ein geschwappe im tank zu hören.

    aber ich geh mal davon aus, dass der mich nicht anlügt und das ganze stimmt.
    also dürfte evtl. der tankgeber einen weg haben. kostenvoranschlag: um die 350 teuronen

    naja...erstmal hat der händler für mich getankt und die anzeige ist wieder gestiegen. werde morgen mal volltanken und dann die tageskilometeranzeige im auge behalten.

    wenn es nicht so traurig wäre, könnte man glatt drüber lachen


 
Seite 2 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. Aussetzer
    Von Mac Q im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 1
    Letzter Beitrag: 16.10.2011, 18:59
  2. aussetzer!?
    Von stihl27 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 02.06.2011, 22:18
  3. Motor Aussetzer
    Von roli63 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 7
    Letzter Beitrag: 20.04.2010, 18:16
  4. Aussetzer Navig.3
    Von GS-Mona-Bj-50 im Forum Navigation
    Antworten: 4
    Letzter Beitrag: 10.09.2007, 10:16
  5. Aussetzer ...---...
    Von mind im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 27
    Letzter Beitrag: 14.05.2007, 23:11