Ergebnis 1 bis 7 von 7

BMW Batterieladegerät zeigt ständig Error

Erstellt von tommi2, 20.07.2011, 20:06 Uhr · 6 Antworten · 1.800 Aufrufe

  1. Registriert seit
    02.08.2010
    Beiträge
    7

    Standard BMW Batterieladegerät zeigt ständig Error

    #1
    Hallo,

    Ich habe das Original Erhaltungs- Ladegerät
    71 60 7 688 864
    Egal wie ich es anschliesse, es geht immer nach kurzer Zeit auf Error.
    Dose und alles andere in Ordnung. Batterie hat ebenfalls noch genügend Spannung, springt noch an.
    Sobald ich die Zündung einschalte springt die Anzeige auf 0 um und die Error Leuchte erlischt!?

    Kann jemand helfen?

    Danke vorab, Gruss Thomas

  2. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #2
    Das Testprogram beinhaltet Spannungsprüfung und Entladungsprüfung. Wenn die Batteriespannung ohne Last gemessen ok muss sie das trotzdem nicht unter Last. Ebenso könnte die Selbstentladung über dem Schwellwert liegen. Beides weist auf einen nahen Batterietod hin.

    - Leerspannung?
    - Spannung Zündung an + Licht an?
    - Spannung beim Startvorgang?

  3. Registriert seit
    02.08.2010
    Beiträge
    7

    Standard

    #3
    Die Batterie sollte noch i.O. sein. Mopped wird nächsten Monat 1 Jahr alt und hat 6.500km gelaufen!? Kann denn das Ladegerät ne Macke haben?

    Danke vorab.

    Gruß Thomas

  4. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #4
    Das lässt sich ganz einfach überprüfen in dem Du den Lader mal an einer anderen Bakterie anschließt.

  5. Registriert seit
    23.02.2005
    Beiträge
    554

    Standard

    #5
    Zitat Zitat von tommi2 Beitrag anzeigen
    Die Batterie sollte noch i.O. sein. Mopped wird nächsten Monat 1 Jahr alt und hat 6.500km gelaufen!? ..
    der war gut

    ALLE meine drei GS'en hatten nach ca. einem Jahr einen Batterietot erleiden dürfen. Die Wechselbatterie funzte dann meist etwas länger...

    Mit GS-"Erfahrung" merkt,hört man den nahen Batterietot beim Starten schon lange bevor die wirklich stirbt... 'so richtig' willig startet sie dann nicht..

    Gruß
    Micha

  6. CBR Gast

    Standard

    #6
    Ich hatte mir dieses jahr als ich die kleine GS gehollt hatte auch dieses ladegerät beim Nachbar geborgt weil Sie leer war (Neumotorrad).
    Ich hatte mit diesem Ding die gleichen Probleme deswegen hab ich die Kiste auseinandergefriemelt und bin mit einem normalen Ladegerät direkt an die Batterie gegangen.

    Woran das gelegen hat ??????????

  7. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #7
    Ich wuerd' das Teil jedenfalls nicht kaufen, und dann noch für so viel Patte.


 

Ähnliche Themen

  1. Sie geht ständig aus ????
    Von JEFA im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 34
    Letzter Beitrag: 11.08.2013, 08:07
  2. Hilferuf: Fernlicht ständig an
    Von wuchris im Forum R 850 GS und R 1100 GS
    Antworten: 21
    Letzter Beitrag: 26.08.2012, 19:46
  3. Ständig ausfallendes Abblendlicht
    Von guenni08 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 05.07.2010, 12:27
  4. Crocodile Becker Traffic Assist Z 100 (Total Error)
    Von GS-Neuling im Forum Navigation
    Antworten: 2
    Letzter Beitrag: 05.07.2010, 10:32
  5. Batterieladegerät.....Error leuchtet auf !
    Von testmann im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 3
    Letzter Beitrag: 18.01.2008, 19:56