Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 20 von 20

Brauch dringend Hilfe !!!! Elektrikproblem!

Erstellt von BoGSer_Tom, 20.03.2011, 17:29 Uhr · 19 Antworten · 3.481 Aufrufe

  1. Registriert seit
    03.05.2009
    Beiträge
    140

    Standard Batterie

    #11
    ....ich fahre eine R1200GS aus dem Jahr 2007. Das Thema kenne ich nur zu gut. Ausfahrt vor 2 Jahren....ohne erkennbaren Grund ging nach einer kurzen Pause das Motorrad nicht mehr an. Nicht mal mehr " klack klack". Ich zum freundlichen und mir erklären lassen....ist ein bekanntes Problem mit dem Zündschloss ( warum auch immer ).

    Neues schloss.....


    Letztes Jahr....Ausfahrt nach Südfrankreich....: In Lindau Ende der Ausfahrt...Batterie macht keinen Mucks mehr. Auch hier...Thema bekannt ADAC bringt das Motorrad zum Händler....neue Batterie ( 160.- EURO !!!! ) und das Ding geht wieder.

    Gestern.....erster Start nach dem Winter. Nichts geht....Batterie leer.

    BMW Bring mir Werkzeug.

  2. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #12
    Zitat Zitat von Motorradschneiderle Beitrag anzeigen

    BMW Bring mir Werkzeug.
    B ald
    M al
    W issen, dass man sich keine originale Batterie mehr andrehen lässt

  3. Registriert seit
    20.08.2007
    Beiträge
    190

    Standard Bezeichnung Hawker-Batterie

    #13
    Zitat Zitat von Sharpshooter Beitrag anzeigen
    Hallo Tom,

    das hört sich nicht wirklich gut an.

    Gib doch mal Deinen Standort durch. Bestimmt findet sich jemand aus dem Forum in der Nähe, der einfach mal seine Batterie testhalber dranklemmt. Vielleicht ist ja auch einer in der Nähe, der ein GS-911 sein eigen nennt. Der kann Dir dann den Fehlerspeicher auslesen.

    Falls es eine neue Batterie werden muss:
    Bei Tante "L" gibt es jetzt Exide Batterien.
    Oder gleich eine Reinblei von Hawker einbauen.

    Gruß
    Jörg
    Hallo Jörg,

    hast Du mal die genaue Bezeichnung der Hawker-Batterie? - Danke -
    Gruß
    diddibalu

  4. Registriert seit
    26.01.2010
    Beiträge
    1.052

    Standard

    #14
    Zitat Zitat von diddibalu Beitrag anzeigen
    Hallo Jörg,

    hast Du mal die genaue Bezeichnung der Hawker-Batterie? - Danke -
    Guck mal in der SUMA nach PC 535.
    Zwei Möglichkeiten.

    Entweder im Inet für um die 120.- €uro kaufen und mechanisch passend machen oder bei POLO für ~160.- €uro fertig bearbeitet und geladen mitnehmen und glücklich sein.

  5. Registriert seit
    10.08.2009
    Beiträge
    95

    Standard

    #15
    Hallo diddibalu,

    wie Rollo-Ol geschrieben hat. PC 535 ist richtig.
    Der Einbau erfordert etwas Geschick, weil die Batterie den vorhandenen Platz saugend-schmatzend ausnutzt.
    Eine Bezugsquelle wäre auch EBT Euro Batterietechnik. Ist zwar etwas teurer, die liefern aber prompt.

    Unterm Strich:
    Die Batterie ist super, hat echt Power.

    Gruß
    Jörg

  6. Registriert seit
    20.01.2009
    Beiträge
    663

    Reden und auch hier mein Senf dazugegeben!

    #16
    Ich sage nur 'portable nuclear powerplant'.

    Ich habe mir letztes Jahr im Juni eine Odyssey PC 625 eingebaut und es nicht bereuht.




    Ducken und wech!



  7. Registriert seit
    26.01.2010
    Beiträge
    1.052

    Standard

    #17
    Zitat Zitat von Sharpshooter Beitrag anzeigen
    Der Einbau erfordert etwas Geschick, weil die Batterie den vorhandenen Platz saugend-schmatzend ausnutzt.
    Das tut sie wohl, ist ja auch ein Trumm an Batterie.

    Ist aber bei POLO (Wunderlich ? ) bereits bearbeitet d.h. die Rippen an den Seiten sind gestutzt, Haltebügel (verwende ich nicht), Pluspolabdeckung und die Polklemmen liegen auch bei.

    So war das eine Sache von nicht einmal fünf Minuten.

    Zudem gebe ich immer zu bedenken was ein Versandhändler im Reklamierungsfall sagt wenn an seinem Produkt Veränderung durch wegschneiden und bearbeiten stattgefunden haben.
    Und dieser Fall muß ja nicht morgen auftreten, er hat ja 24 Monate Zeit.

  8. Registriert seit
    18.10.2007
    Beiträge
    12

    Standard

    #18
    Ich hab da leider Gleiches erleben müssen nur bei mir war das Problem nicht die Batterie sondern die ZFE (Zentrale Fahrzeug Elektronik), die das ABS nicht abgeschaltet hatte, obwohl der Schlüssel abgezogen war. Somit wurde permanent mit 90 mA entladen. Ist auch bei BMW bekannt nur die möchten ja Verkaufen Verkaufen Verkaufen...
    Ich hab mir dann eine neue Hawker-Batterie und eine gebrauchte ZFE besorgt. Anschließend mußte noch die Software der BMSK überlistet werden, damit nicht die WSP eingreift.

    Mein Tipp: baut Euch einen Wippschalter an das Massekabel, welches an die Batterie geht, an! So kann man die Batterie einfach abklemmen, ohne sie auszubauen. Oder klar man hat ein Ladegerät angeschlossen. Aber haben ja nicht alle Strom in der Garage.

    Grüße
    B.

  9. Registriert seit
    26.09.2009
    Beiträge
    902

    Standard

    #19
    Wer keinen Stromanschluss in der Garage hat kann es auch so machen wie hier:

    http://hobbyfahrer.de

    Technik

    Mobile Ladestation für Batterien (ohne 230 Volt Stromanschluß)

  10. Registriert seit
    29.03.2007
    Beiträge
    4

    Standard

    #20
    Hallo Leute,

    vielen herzlichen Dank für eure Unterstützung.
    War letzte Woche bei Polo und habe mir die Hawker PC 535 besorgt.
    Auf dem Beipackzettel war zu erkennen, dass sie von Wunderlich stammt.
    Rippen ausgefrässt, neuer Haltebügel und Moosgummie.
    Habe mir auch gleich ein passendes Ladegerät mit zugelegt.

    Nach einem Berlinwochenende habe ich die Batterie eingebaut.
    Was soll ich sagen? Sie sprang auf Anhieb an.

    Das mit der Autobatterie kann ich mir nur so erklären:
    Die Autobatterie bringt zwar 12Volt, aber durch ihren hohen Innenwiderstand reicht die Stromstärke nicht aus.

    Aber nochmals vielen Dank an die GS - Gemeinde für eure Unterstützung.
    Schön zu wissen, dass man mit seinen Problemen nicht alleine ist.


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Ich brauch mal Hilfe!
    Von Horny-Joe im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 02.09.2012, 18:41
  2. brauch mal hilfe - Ventildeckel lackieren
    Von Langerr im Forum Technik & Bastel-Ecke
    Antworten: 13
    Letzter Beitrag: 07.05.2012, 20:30
  3. brauch mal dringend Hilfe beim Bremsbelag wechsel.......
    Von Big Shadow im Forum R 850 GS und R 1100 GS
    Antworten: 7
    Letzter Beitrag: 21.08.2011, 22:31
  4. Ich brauch mal eure Hilfe!!!
    Von GSflüsterer im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 28.06.2007, 11:47
  5. Brauch dringend EURE Hilfe!!!!!
    Von Stephano26 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 04.06.2007, 21:48