Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 20

Bremse futsch

Erstellt von rolandb, 30.07.2013, 16:39 Uhr · 19 Antworten · 1.417 Aufrufe

  1. Registriert seit
    18.07.2009
    Beiträge
    190

    Standard Bremse futsch

    #1
    Hallo

    Wahrscheinlich steht die Antwort auf meine Frage irgendwo in diesem Riesen Forum, hab aber nix gefunden. Daher hier jetzt mein Anliegen: Hab an meiner 1200 GS ADV von 2006 die Gabelbrücke, die Schrauben an der Gabel oben und die Achse gelöst und mal kräftig ein und ausfedern lassen da nach einem kleineren Crash des Vorbesitzers der Lenker etwas schief stand. Von wegen Spurbegradigung. Hat auch gut geklappt und bin dann zur Testfahrt geschritten. An der ersten Kurve an der ich bremsen musste war nix; null Bremsleistung. Beim 2ten mal ziehen war die Bremse voll da, so wie bisher auch. Ergab einen schönen Stoppie. hab ich was falsch gemacht oder warum war die Bremsleistung weg.

    Danke und Gruss

    Roland

  2. Registriert seit
    20.05.2011
    Beiträge
    660

    Standard

    #2
    Wenns jetzt geht ,dann
    vermute ich das die Beläge nicht an der Scheibe angelegt waren.

  3. Movimento Gast

    Standard

    #3
    Vorschlag A. Bei einer schon älteren Bremsflüssigkeit und älteren Gummileitungen würde ich sagen, dass sich durch das Eintauchen und Strecken der Leitungen in deren oberen Bereich eine minimale Luftkammer bilden könnte. Durch den Druck des Bremshebels wurde diese "Restluft" ohne Bremswirkung zu erzeugen in den Behälter befördert und beim zweiten Griff war dann wieder "Kraftschluss" da.

    Vorschlag B. Was auch sein kann ist, dass durch das Eintauchen und Strecken ein Vakuum entstand, welches die Bremskolben etwas von den Bremsbelägen entfernt hat. Beim ersten Griff keine Bremse, beim zweiten dann wieder Kontakt.

    Etwas anderes sehe ich nicht. Ich kann das nur durch die möglichen Pumpbewegung in den Leitungen für mich begründen.

  4. Registriert seit
    20.05.2011
    Beiträge
    660

    Standard

    #4
    Zitat Zitat von Movimento Beitrag anzeigen
    Vorschlag A. Bei einer schon älteren Bremsflüssigkeit und älteren Gummileitungen würde ich sagen, dass sich durch das Eintauchen und Strecken der Leitungen in deren oberen Bereich eine minimale Luftkammer bilden könnte. Durch den Druck des Bremshebels wurde diese "Restluft" ohne Bremswirkung zu erzeugen in den Behälter befördert und beim zweiten Griff war dann wieder "Kraftschluss" da.

    Vorschlag B. Was auch sein kann ist, dass durch das Eintauchen und Strecken ein Vakuum entstand, welches die Bremskolben etwas von den Bremsbelägen entfernt hat. Beim ersten Griff keine Bremse, beim zweiten dann wieder Kontakt.

    Etwas anderes sehe ich nicht. Ich kann das nur durch die möglichen Pumpbewegung in den Leitungen für mich begründen.
    Ich bin Doof ...... kann weder A noch B nachvollziehn

  5. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #5
    Hi Roland.

    An den Belägen bzw. Bremssätteln warst du aber nicht, oder? Nicht, dass die Beläge evtl. nicht angelegen haben.

    /edit meint/ Jo war schneller. Das kommt davon, wenn man das Thema offenlässt, dann seiner normalen Arbeit nachgeht, nachdenkt und dann antwortet....

  6. Registriert seit
    20.05.2011
    Beiträge
    660

    Standard

    #6
    Zitat Zitat von palmstrollo Beitrag anzeigen
    Hi Roland.

    An den Belägen bzw. Bremssätteln warst du aber nicht, oder? Nicht, dass die Beläge evtl. nicht angelegen haben.
    Das ist das was ich ebenfalls vermutet habe

  7. Registriert seit
    21.12.2009
    Beiträge
    4.110

    Standard

    #7
    Ich sehe es auch nicht sooo kompliziert.

    Meine These: Durch die "gelockerte" Vorderradführung wurden die Bremsbeläge (und somit auch die Bremskolben) von den Bremsscheiben nur etwas zurück gedrückt. Diese hast Du beim 1. Bremsen wieder rausgedrückt ...und somit alles wieder gut !!

    Gruß

    der Kurze

  8. Movimento Gast

    Standard

    #8
    Scheisse, und ich kriegs sprachlich nicht einfacher hin... oder doch?

    Du pumpen Gabel und gleichzeitig tut auch bewegen Bremsleitung. Machst Du viel neue Bewegung für Bremsleitung. Vielleicht machst du Stretch mit Leitung. Mechanisch saugt oder pumpt im Innern der Leitung auch. Darum kann Vakuum - ist da plötzlich nix (muss so sein, sonst nix Pumpeneffekt) - entstehen und Luft oder Flüssigkeit sagt, muss ich dort hin wo nix ist. Weil Nix ist füsikalisch verboten. Sagt aber Bremskolben unten dann sofort - oh! ich auch jetzt Vakuum und geht schnell weg von Belag und Bremsscheibe. Oder oben sagt Flüssigkeitsbehälter auch - Vakuum! - und saugt / pumpt vielleicht auch Luft in Bremsleitung. Egal wie auch ob oben oder unten - da plötzlich keine Berührung von Kolben zu Flüssigkeit. Du bremst, kommt nix, nochmals brems - uiui!

    Weiter: Glaub ich nicht, dass Bremsbelag geht einfach so weg vom Scheibe. Oder du vergessen schreiben "hab ich
    Rad auch ausgebaut". Aber wurscht, ist interessante Sache und sage ich "Danke" für gute Beitrag.

  9. Registriert seit
    13.07.2010
    Beiträge
    2.799

    Standard

    #9
    Hallo, durch das Verdrehen der Gabelholme haben sich die Bremskolben etwas zurückgedrückt, und beim ersten Bremsen das durchgedrückte Medium aufgenommen und sich wieder an die Beläge /Scheibe angelegt, da 2. Bremsen oder Nachpumpen hat dann wieder normale Verhältnisse ohne Spiel an den Belägen vorgefunden.
    Eisernes Gesetz, vor Antritt der Fahrt im Stand beide Bremsen betätigen, wenn an der Maschine was geschraubt wurde.
    War so zwar nicht zu erwarten,weil ja nichts an der Bremse direkt geschraubt wurde, aber ist so gewesen.

  10. Registriert seit
    21.12.2009
    Beiträge
    4.110

    Standard

    #10
    @ Movimento

    Vakuum und Luft sollte es in einem hydraulischen System nicht geben!

    Nach Pascal gilt: Flüssigkeiten lassen sich nicht komprimieren, geben den ausgeübten Druck also 1:1 weiter...


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Kilometeranzeige futsch
    Von Berchen im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 09.04.2013, 11:47
  2. 42.700 km und Pleullager futsch?
    Von Schlumpf123 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 21.06.2012, 19:01
  3. Gewinde futsch
    Von Gappi im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 02.03.2012, 07:33
  4. HE Bremse
    Von Fahrer im Forum 2 Ventiler
    Antworten: 12
    Letzter Beitrag: 25.10.2010, 20:03
  5. Bremse + ABS
    Von khulbrich@accinity.com im Forum Technik & Bastel-Ecke
    Antworten: 8
    Letzter Beitrag: 13.04.2009, 21:49