Seite 2 von 13 ErsteErste 123412 ... LetzteLetzte
Ergebnis 11 bis 20 von 122

Bremsscheiben R1200GS

Erstellt von Daggi, 05.11.2007, 09:15 Uhr · 121 Antworten · 30.690 Aufrufe

  1. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #11
    ich bin kein Stück persönlich beleidigt. Ich wollte nur zum Ausdruck bringen, dass BMW doch nicht aufgrund von Befindlichkeiten Garantiemaßnahmen im Hunderttausend oder mehr Euro Bereich übernimmt. Das Bremsenrubbeln ist objektivierbar während einer Probefahrt und durch Ausmessen der betroffenen Bauteile, die halt einfach eine beschissene Qualität haben.

  2. Registriert seit
    02.01.2007
    Beiträge
    210

    Standard

    #12
    ja gut, verstehe ich. Aber das zieht sich durch alle Baujahre und egal ob GS oder ADV.... das ist für mich nicht nachvollziehbar. Wenn die Scheibe krumm ist, ist sie krumm und gehört getauscht. Nur die wahrscheinlichkeit das man 5 oder 6 mal die "Müllscheiben" erwischt... also bitte! Kaum zu glauben... vor allem nach 4-5Tkm. Da kann doch irgendwas nicht stimmen. Da ist auf keinen Fall die Scheibe schuld sondern eher der Bremssattel (fest)...
    Ich hatte das Bremsenrubbeln mal bei meiner 12er Bandit, daher weiß ich wie Schei*e das ist, aber das war damals einer von wenigen Fällen. Dazu muss ich sagen das ich Garantieanträge für BMW und suzuki geschrieben habe weil ich Werkstattleiter bei nem Händler war.

    Ich bin halt in diesem fall der Meinung das es viele User gibt die sich von dieser "Bremsenpanik" anstecken lassen und für die Händler bringt es geld wenn sie teile auf Garantie abrechnen können. Zumal bei dieser geschichte sicher nicht jeder Fall von BMW geprüft wird.

    Wie gesagt, es ist nichts unmöglich aber warum sollen meine Scheiben nicht rubbeln und die GS die nach meiner auf dem Band stand bekommt alle 4tkm neue???

    Peace

  3. Registriert seit
    05.03.2007
    Beiträge
    398

    Standard

    #13
    Hallo

    Ich bin der Meinung das wenn ich Mopped fahre und beim Bremsen die Q anfängt zu zittern, und wenn ich die Bremse löse es weg ist und ich darauf hin zum fahre ihm das Problem erkläre und er nach der Probefahrt sagt das das nicht Normal ist , wir tauschen die Scheiben und Beläge.

    Da bin ich doch wohl der Meinung das das keine Einbildung war, und vor allen ist es ja nach dem Tausch vollkommen weg.

    Gruß Michi
    PS: Sei froh das deine Q das nicht hat

  4. Registriert seit
    28.05.2007
    Beiträge
    512

    Standard

    #14
    Nach der Reparatur meiner Q hat der Verkäufer noch eine Testrunde gedreht. Als ich meine Q abgeholt habe, hat er mich drauf aufmerksam gemacht wegen der Bremsscheibe. Beim 10er Service wird die dann getauscht.
    Als ich die Q abgeholt habe, habe ich dieses Vibrieren nie gespürt, als ich die Q so tausend Kilometer gefahren ist es immer stärker geworden.

    Gruss Mario

  5. Registriert seit
    02.01.2007
    Beiträge
    210

    Standard

    #15
    Ja das ist ja auch in Ordnung, wenn es eindeutig festzustellen ist und danach weg ist kein Thema.
    Wie gesagt bin ich letzte Woche eine 12er GS gefahren die dieses Rubbeln angeblich haben soll, welches sich als pulsieren herausstellte das vom ABS Modulator kam. Nach einem kompletten Bremsflüssigkeitswechsel war dieses pulsieren nicht mehr festzustellen. Der Kunde hatte allerdings auf dieses Forum verwiesen mit der Aussage das es nur die Scheiben sein können. Im servicheft war jedoch nur die Einfahrkontrolle vermerkt.... das Mopped hatte allerdings schon 24tkm gelaufen und ist von 06/05. Da gehe ich mal davon aus das es noch die erste Bremsflüssigkeit war.

    Was ich damit sagen möchte: Als Hinweis an diejenigen die schon mehrere Scheiben bekommen haben. Lasst die Bremssättel prüfen, gerade diejenigen die auch im Winter und im Gelände fahren.

    Ist denn schon mal jemand auf Braking oder Lucas Scheiben umgestiegen?? Gut die zahlt BMW nicht, aber das ständige tauschen ist doch auch lästig....

    Ich möchte keinem etwas unterstellen, denn in einem Tread wo es um Bremsenprobleme geht werden nicht die Leute mitposten die diese Probs nicht haben..... außer mir natürlich

    Grüße RONNY

    @wümmy

    ich bin sowas von froh.....

  6. Registriert seit
    06.10.2006
    Beiträge
    7.785

    Standard

    #16
    Moin Ronny,

    BMW hat das Problem durchaus erkannt und arbeitet daran: laut dem sollte schon im September ein Umrüstsatz (Scheiben und ????, das wußte der Meister auch nicht) erscheinen, bisher hat sich aber nix getan.
    Mit diesem Satz soll es mit einem Austausch erledigt sein und das Problem nicht wieder auftreten. Und bis dahin:

    So bald´s rubbelt, gibbets wieder neue Scheiben auf Garantie!

    Gruß

    Bernd

  7. Registriert seit
    23.02.2005
    Beiträge
    554

    Standard

    #17
    Hallo,

    leider besteht das Problem des Ruckelns auch bei meiner Adv. . Habe jetzt 24.500km runter und vorn den dritten Komplettsatz (Scheibe/Belege), Hinten den zweiten Satz drauf bekommen ( auf GW ).

    Morgen werde ich mal wieder beim Freundlichen vorbeifahren müssen, das ruckeln ist wieder in der 'unerträglich' Phase ( nach 2.500km) . Die Werkstatt weis immer nicht was es sein soll. Es gab Erklärungen von 'mal anderen Reifentyp nehmen' bis 'wir fragen bei BMW und melden uns'. Nun ja, das Telefon hat bis heute noch nicht geklingelt

    Meine Frage, hat schon jemand Neuigkeiten betreffs des Ruckrufes/Austausches vom Werk,.. kann ich meinen Freundlichen da schon einen Tipp geben

    Grüße
    Michael

    PS.: hier gab es mal eine Anmerkung ob es nur ein 'Pulsieren im Hebel sei', ist es aber nicht, das ganz Motorrad geht hoch und runter als wäre das ABS dauernd an

  8. Registriert seit
    06.10.2006
    Beiträge
    7.785

    Standard

    #18
    Hallo Micha,

    war gestern gerade wieder beim und hab mich mit dem Meister darüber unterhalten.

    Leider nach wie vor nix in Sicht (zumindest wußte er nichts neues), also wie gehabt jedesmal Austausch der Scheiben angesagt.

    Grüße

    Bernd

  9. Registriert seit
    15.08.2007
    Beiträge
    369

    Standard

    #19
    Hallo Michael,

    versuche doch mal mit der Hinterradbremse zu bremsen...

    Bei meiner hat der Meister auch eine Probefahrt gemacht und behauptet es seien die vorderen Scheiben. Irgendwie hatte ich das auf und ab jedoch meist nur bei der Fußbremse bemerkt - also ganz klar das Hinterrad.
    Ende vom Lied war, ich bekam die vorderen Scheiben neu und nach der Probefahrt durch den Meister dann noch die hintere. LOL

    Seit dem ist zwar besser... allerdings hat sich der Druckpunkt der Bremse verändert und ich habe das Gefühl, dass das Hinterrad überhaupt nicht mehr frei läuft. Brauche den Bremshebel jetzt nur noch "anzuschauen", dann bremst sie schon. Laut Meister ist das so i.O. und kommt wegen der neuen Scheiben... Eigentlich Schmarrn, die Bremsen waren ja noch neu (ruckelten seit KM Stand 1000 - gewechselt bei 5000 - ohne sichtbaren Verschleiß). Vermute mal, dass die hintere Scheibe bei der nächsten größeren Fahrt wieder mal schön heiß läuft und danach wieder eiert... Was soll´s hat ja noch Garantie...

    Werde aber auch aus dem Grund, dass diese Werkstatt nicht in der Lage ist, die Tankanzeige richtig zu kalibrieren mal einen Händlerwechsel vollziehen. Vielleicht hilft das ja...

  10. Registriert seit
    23.02.2005
    Beiträge
    554

    Standard

    #20
    Hallo Claus,

    das ist ja wie ein Déjà-vu mit deinen Erlebnissen

    Anfangs hatte ich dem Meister immer schon gesagt 'es stimmt etwas nicht mit der Hinteren Bremse', dass hatte er ignoriert und es wurde immer vorn gewechselt. Irgendwann kam die Werkstatt dann doch zum Schluss, das es bei einem Verbundbremssystem ja auch doch auch von hinten kommen kann.

    Nach dem Wechsel der Hinteren Scheibe, ging wie immer ein paar 100km alles gut und dann :
    das Pulsieren ist wieder da ( wie als wenn er die Bremse aufmacht ),
    wechselnder Druckpunkt (neu),
    die Hintere Bremse 'schleift' ungleichmäßig ( das ist so stark das man beim schieben zu tun hat über den Schleifpunkt zu kommen ) (neu),
    man hat tlw. das Gefühl das es hinten "anders bremst" ( Motorrad kommt schräg, "verzieht" ) (neu),
    Pulsieren,Rückschlag im Handhebel ( was gar nicht mehr möglich sein sollte nach Aussage des Meister's ).

    [ (neu) = Problem erst nach wechsel der Hinteren Scheibe extrem geworden, leichtes Vorkommen gab es auch vorher ]

    Gestern war ich ja wieder in der Werkstatt - der Meister hat Probefahrt gemacht und das Problem bestätigt. Er sagte das 'sie erstmal München befragen müssen' und wir dann das Problem im Januar erneut angehen. Nebenbei hat er von sich aus erkannt, dass meine Batterie tot ist und die auch mit gewechselt werden muss auf GW ( so wünsche ich mir das ).

    Mein Adventure ist Baujahr 10/06 mit jetzt knapp 25.000km und ist mit dem "Neuem" Bremssystem ausgestattet ( ohne Bremskraftverstärker ).

    Grüße
    Michael


 
Seite 2 von 13 ErsteErste 123412 ... LetzteLetzte

Ähnliche Themen

  1. Bremsscheiben
    Von Christian RA40XT im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 23.02.2011, 09:47
  2. R1200GS 2010 Bremsscheiben mit Rost
    Von Ralkoe im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 26.04.2010, 09:35
  3. Bremsscheiben und ABS-Ring für R1200GS
    Von rudigr im Forum Suche/Tausche (privat) ...
    Antworten: 2
    Letzter Beitrag: 28.02.2007, 15:45
  4. Bremsscheiben für Int-ABS
    Von GS Peter im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 01.12.2006, 15:17
  5. Speichenfelgen mit Bremsscheiben für R1200GS
    Von cobra im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 11.09.2006, 13:23