Ergebnis 1 bis 8 von 8

CTEK Ladezustandsanzeige

Erstellt von Jo46, 22.03.2012, 16:54 Uhr · 7 Antworten · 7.456 Aufrufe

  1. Registriert seit
    20.05.2011
    Beiträge
    660

    Frage CTEK Ladezustandsanzeige

    #1
    Hi
    heut morgen kam ich von der Arbeit lauf an meiner Q vorbei und seh das
    die CTEK Ladezustandsanzeige orange blinkt.
    Hab dann gleich das CTEC drangehängt und bin in die Kiste.
    Nach ca.4 Std. wieder raus gegugt was das Ladegerät treibt
    und siehe da,Batterie voll.
    Bin zuletzt am WE ca. 150 km gefahren und davor war alles i.O also grün.
    ich deute das mal so das sie jetzt schon langsam nachlässt.
    Hab zwar Garantie (grade mal 10 Monate alt) aber einfach keine Lust irgendwo zu stehn und die Kiste springt nimmer an.

    Hat jemand eventuell mit der Anzeige schon Erfahrungen gesammelt?

    Gruß Jo

  2. Registriert seit
    21.04.2009
    Beiträge
    222

    Standard

    #2
    Lass dir mal bei einem Boschdienst die Batterie mit diesem Gerät testen.
    Dann weißt du genau, wieviel Startkapazität in deinem Akku noch schlummert.

    http://rb-aa.bosch.com/advastaboscha...&publication=3

  3. Registriert seit
    17.03.2008
    Beiträge
    147

    Standard

    #3
    Welches Ladegrät hast Du denn und welche LED genau blinkt denn?
    Ich habe das CTEK MXS 5.0 und wenn die Netz LED blinkt ist das Gerät in den Stromsparmodus gegangen.

    Hier kann man die Anleitung finden.

    http://www.ctek.nu/Archive/ProductMa...S%205.0_DE.pdf

    Gruß Dirk

  4. Registriert seit
    12.02.2010
    Beiträge
    133

    Standard

    #4
    Hallo Jo46,

    ich habe bei mir mal nachgemessen: die orange LED geht bei ca. 12,5V an. Laut Beschreibung heißt das nur, daß man mal darüber nachdenken kann, in nächster Zeit etc. die Batterie zu laden. Nervös würde ich, wenn die Anzeige innerhalb einer Woche auf rot springt. Ansonsten mal selber messen.
    Grüße
    Michael

  5. Registriert seit
    20.05.2011
    Beiträge
    660

    Standard

    #5
    Zitat Zitat von Dirk Herppich Beitrag anzeigen
    Welches Ladegrät hast Du denn und welche LED genau blinkt denn?
    Ich habe das CTEK MXS 5.0 und wenn die Netz LED blinkt ist das Gerät in den Stromsparmodus gegangen.

    Hier kann man die Anleitung finden.

    http://www.ctek.nu/Archive/ProductMa...S%205.0_DE.pdf

    Gruß Dirk
    nee nicht das Ladegerät blinkt sondern
    der Indicator an der Dose.
    Gruß Jo

  6. Registriert seit
    20.05.2011
    Beiträge
    660

    Standard

    #6
    Zitat Zitat von mkra6 Beitrag anzeigen
    Hallo Jo46,

    ich habe bei mir mal nachgemessen: die orange LED geht bei ca. 12,5V an. Laut Beschreibung heißt das nur, daß man mal darüber nachdenken kann, in nächster Zeit etc. die Batterie zu laden. Nervös würde ich, wenn die Anzeige innerhalb einer Woche auf rot springt. Ansonsten mal selber messen.
    Grüße
    Michael
    Hi
    war grade auf der webseite von ctec die schreiben:

    Die Ampel ist grün bei Ladezuständen >12,85 Volt und wird rot bei Ladezuständen <12,4 Volt. Damit wird der Tatsache Rechnung getragen, dass Batterien unterhalb von 12,4 Volt sulfatieren.

    Hmm auf der einen Seite haste recht
    was mich halt iritiert ist die Tatsache das sie über denn Winter
    locker 2 Wochen grün war und auf einmal blinkt se nach 4 Tagen orange
    Tatsache ist, das sie war gestern abend voll war.
    ich beobachte das jetzt mal und wenn se wieder trotz regelmässiger Benutzung auf orange springt
    werde ich dem Tip von MaverikX folgen und mal beim Boschdienst
    vorbeischaun.

    Gruß Jo

  7. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #7
    Das ist ja auch das schöne an so einen Indikator: Man kann die Entwicklung der Batterie mitverfolgen.

    Zitat Zitat von Jo46 Beitrag anzeigen
    snip ...
    was mich halt iritiert ist die Tatsache das sie über denn Winter
    locker 2 Wochen grün war und auf einmal blinkt se nach 4 Tagen orange
    Temperaturanstieg? = mehr Selbstendladung, gerade bei nicht mehr ganz frischen Batterien. (Darum halten die Bakterien der GS hier in SGP kaum mehr als zwei Wochen Standzeit aus. Dann ist der Anlasser schon vernehmlich schlapper.)

  8. Registriert seit
    20.05.2011
    Beiträge
    660

    Standard

    #8
    Hi
    @peter-k
    Hast recht laut Wikipedia
    http://de.wikipedia.org/wiki/Selbstentladung
    Die Selbstentladung ist stark temperaturabhängig, ihre Geschwindigkeit steigt mit höherer Temperatur. Als Faustregel gilt, dass eine Temperaturerhöhung um 10 °C die Geschwindigkeit der Selbstentladung verdoppelt.

    Das wußte ich nicht
    Aber man lernt ja nie aus, gelle

    Vielen Dank Gruß Jo


 

Ähnliche Themen

  1. Sammelbestellung CTEK MXS 5.0 gefällig?
    Von Seegockel im Forum Zubehör
    Antworten: 6
    Letzter Beitrag: 07.06.2012, 12:15
  2. Biete Sonstiges Ladegerät CTEK 4003
    Von ADV67 im Forum Biete (privat) ...
    Antworten: 2
    Letzter Beitrag: 29.10.2011, 11:22
  3. suche Batterieladegerät z.B. Optimate, CTEK
    Von kälbchentreiber im Forum Suche/Tausche (privat) ...
    Antworten: 2
    Letzter Beitrag: 16.01.2010, 19:50
  4. Ladegerät CTEK XS800
    Von Ostälbler im Forum Biete (privat) ...
    Antworten: 2
    Letzter Beitrag: 14.01.2010, 20:28
  5. Ladegerät CTEK multi XS 3600
    Von jora im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 15
    Letzter Beitrag: 20.11.2007, 21:44