Seite 4 von 4 ErsteErste ... 234
Ergebnis 31 bis 32 von 32

CTEK XS4003 direkt anklemmen ?

Erstellt von Spongebob, 23.06.2011, 08:03 Uhr · 31 Antworten · 3.457 Aufrufe

  1. Registriert seit
    27.06.2011
    Beiträge
    258

    Standard

    #31
    Na, das find ich ja mal super!

    Bei der Messung bitte beachten, dass das nur passiert, wenn das Gerät am Mopped/Auto angeschlossen ist.
    Ohne Last am CTEK passiert nix.

    Danke schon mal für die Mühen.

    Gruß, Ulf

  2. Registriert seit
    23.04.2009
    Beiträge
    63

    Standard EMV-Messung

    #32
    Zitat Zitat von KN-UT Beitrag anzeigen
    Bei der Messung bitte beachten, dass das nur passiert, wenn das Gerät am Mopped/Auto angeschlossen ist.
    Ohne Last am CTEK passiert nix.
    Ja Ulf, is klar. Das Ladegerät stört nur, wenn es lädt, d.h. wenn auf der Sekundärseite Strom fliest. Du hast doch bestimmt die Einstellung "Motorrad" gewählt, also 0.8 A Ladestrom? Denn es könnte sein, dass in der Einstellung "Auto", also 4 A Ladestrom, der Störpegel sogar noch größer ist. Aber das probier ich dann schon aus.

    Gruß
    Ralf.


 
Seite 4 von 4 ErsteErste ... 234

Ähnliche Themen

  1. Sammelbestellung CTEK MXS 5.0 gefällig?
    Von Seegockel im Forum Zubehör
    Antworten: 6
    Letzter Beitrag: 07.06.2012, 12:15
  2. CTEK Ladezustandsanzeige
    Von Jo46 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 7
    Letzter Beitrag: 23.03.2012, 16:46
  3. Biete Sonstiges Ladegerät CTEK 4003
    Von ADV67 im Forum Biete (privat) ...
    Antworten: 2
    Letzter Beitrag: 29.10.2011, 11:22
  4. Navi anklemmen
    Von totti im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 30
    Letzter Beitrag: 04.04.2010, 19:03
  5. Navi wo anklemmen
    Von Rüdiger im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 6
    Letzter Beitrag: 02.05.2007, 11:39