Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 43

Defekte Lampe

Erstellt von vernagt, 10.06.2010, 19:51 Uhr · 42 Antworten · 4.819 Aufrufe

  1. Baumbart Gast

    Standard

    #11
    meine 80 W Sportzblue hat fast 40.000 runter und feuert immer noch

  2. Registriert seit
    14.02.2010
    Beiträge
    222

    Standard

    #12
    ...ok, habe gestern die Bedienanleitung durchgelesen, man lernt nie aus.

    Gruß vernagt

  3. Registriert seit
    03.08.2005
    Beiträge
    507

    Standard

    #13
    Auch wenn ich es anfangs nicht geglaubt habe !

    Bei meiner 2. 1200GS auch nach ca. 15000km Lampe def., wie bei der letzten.

    Gibt es eigentlich Alternativen zu den normalen H7?

    Ich war gerade in der Schweiz, eine H7 hat mich 33€ gekostet.

    Gruß Chrissi

  4. Registriert seit
    14.02.2010
    Beiträge
    222

    Standard

    #14
    ...ich war beim Händler meines Vertrauens - 10 € hat mich die Lampe gekostet.

    Gruß vernagt

  5. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #15
    Auffallend die Pünktlichkeit, alle 15 Tkm, normale oder die verstärkte machten bei mir keinen Unterschied.

  6. Registriert seit
    26.09.2006
    Beiträge
    4.859

    Standard

    #16
    Bei meiner Q hat sich die H7 auch bei ca 15tkm verabschiedet, genau zu dem Zeitpunkt als der ein neues Softwareupdate für RDC eingespielt hat.

    Hat er doch tatsächlich die Lampe gleich gewechselt und nicht verrechnet, der Schlingel!!

    Gruß,
    Martin

  7. Registriert seit
    23.02.2005
    Beiträge
    554

    Standard

    #17
    die Original H7 und auch die sehr preiswerten halten nach meiner Erfahrung nur ein paar Tausend Kilometer. Ich kaufe nur noch die von Philips und die hält und hält und hält

    Gruß Micha

  8. Rex
    Registriert seit
    21.01.2010
    Beiträge
    545

    Standard

    #18
    ich fände es wäre clever wenn die immer beim Service kaputtttttt geht

    aber die BMW Jungs haben das Timing nicht ganz hinbekommen

    33€ für eine H7 war die vergoldet oder hat bei der Montage eine nette Dame neben dir an einer Stange getanzt

    lg frank

  9. Registriert seit
    09.05.2008
    Beiträge
    1.156

    Standard

    #19
    Zitat Zitat von vernagt Beitrag anzeigen
    ..hatte am Dienstag folgende Meldung im Display: "Lampf" , ja wirklich "Lampf".
    Naja, ich dachte: vielleicht ist es eine Lampe? Richtig: Abblendlicht vorn war defekt, nach 20T km. Nicht das mich das jetzt arm macht. Aber ist das normal schon nach der kurzen Zeit, bzw. wenigen Kilometern?
    Bei meiner Varadero war selbst nach 60T km noch keine defekte Lampe!

    Gruß vernagt
    Was für ein Licht bzw. Leuchtmittel hat denn eine Varadero?
    Auch H7 ?

    Fakt ist, aus meinem beruflichen Alltag als LKW Freundlicher:
    H7 haben deutlich häufiger Ausfälle als H1 oder gar H4.
    Denke das ist technisch bedingt, machen wir uns nichts vor: Es wird versucht ständig mehr Licht aus den Leuchtmitteln "herauszupressen"
    und das geht wohl zwangsweise auf die Standzeit
    Sogenannte "Heavy Duty" Leuchtmittel bringen nur etwas wenn sie einen
    zusätzlichen Steg haben der die Glühwendel in der Mitte nochmals abstützt, habe ich aber bisher lediglich bei 24V 10W oder 21W Leuchtmitteln für Baustellenfahrzeuge gesehen

  10. Registriert seit
    10.01.2009
    Beiträge
    27

    Standard

    #20
    Hallo Zusammen,

    "dat jibet doch nich", auch bei mir exakt nach 15Tkm. Hatte auch dieses schon im Forum beschriebene Phänomen Lampe kaputt, Lampe wieder heile, Lampe wieder kaputt und dann heile. Habe dann für 4 Euro an einer Tanke in Südtirol die Lampe gewechselt (Gott sei Dank war ich nicht in der Schweiz, 33 Euro, ich fasse es nicht).
    Fahre nun im Juni zum Gardasee und nach Österreich, oder besser ausgedrückt, plane nun im Urlaub vom Km-Stand 16.000 aus die 20.000km Marke zu erreichen. Was passiert den mit absoluter Sicherheit in diesem Km-Bereich? Lamph?, Blink-re/li?, StrmFr (Nein, Streit mit Frau passiert nicht, nicht im Urlaub, dann schon eher Streit mit Freundlichem, hihi). Vielleicht passiert ja auch gar nichts, ja, vielleicht.

    Gruß

    Jens


 
Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte

Ähnliche Themen

  1. Öl Kontroll Lampe
    Von Motorradschneiderle im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 23.07.2011, 21:13
  2. ABS Lampe blinkt
    Von Brainman im Forum R 850 GS und R 1100 GS
    Antworten: 12
    Letzter Beitrag: 01.09.2009, 19:46
  3. Fehlermeldung Lampe
    Von B_P im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 19.10.2008, 18:02
  4. Lampe & Co für GS gesucht
    Von Nichtraucher im Forum Suche/Tausche (privat) ...
    Antworten: 3
    Letzter Beitrag: 19.09.2007, 15:29
  5. ABV-Lampe
    Von onne129 im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 27.03.2007, 07:13