Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 16

Defektes Abblendlicht

Erstellt von agrargegner, 22.07.2012, 20:01 Uhr · 15 Antworten · 2.591 Aufrufe

  1. Registriert seit
    20.04.2008
    Beiträge
    121

    Standard Defektes Abblendlicht

    #1
    p1040533.jpg

    p1040532.jpg
    Hallo Leute
    Ich hatte heute im display die Anzeige lampf ok also Abblendlicht wechseln. Als Überraschung ist der Stecker der Lampe Verschmort nur von der Masse.
    Von dem Massekabel ist die Isolierung auch Verschmort. Wie kann das sein, wo liegt das Problem .
    Danke für eure Hilfe Guss Werner

  2. Registriert seit
    25.05.2008
    Beiträge
    267

    Standard

    #2
    Tach.

    Die Bilder sind ja nicht so toll. Ich tippe mal auf einen Bruch des Anschlussfähnchens, dadurch schlechte Masse und es wurde dem Teil einfach zu warm - und damit auch dem Kabel.

    Gruß,
    vacca

  3. Registriert seit
    11.07.2012
    Beiträge
    47

    Standard

    #3
    genau...
    der hohe Strom der da durch den "Reststecker" fliesen mußte reichte nicht aus.
    Somit wird die Verbindung zu warm weil einfach die Fläche der Übertragung nicht ausreichend.(Es entsteht ein Widerstand)
    Ist genauso wenn man also ein zu dünnes Kabel wählt und der zu versorgende Verbraucher dahinter zu groß ist...Das Kabel schaft es nicht alle Elektronen die benötigt wären da durch zu schleusen...Effekt...Kabel wird warm weil die Elektronen sich darin stauen..Mal so ausgedrückt

  4. Registriert seit
    05.03.2011
    Beiträge
    92

    Standard

    #4
    Was mich mal interessieren würde, ist es die erste also die Original Glühbirne?

    BingoX

  5. Registriert seit
    20.04.2008
    Beiträge
    121

    Standard

    #5
    Danke für euere antworten ja es ist die orginal Glühbirne

  6. Registriert seit
    05.03.2011
    Beiträge
    92

    Frage

    #6
    Bei mir ist die Orginale ex. oder implodiert.
    Nun habe ich dei Glassplitter im Lampengehäuse liegem.

    Wäre doch mal interessant ob es öfter Probleme mit der Erstausrüstung gibt??


    BingoX

  7. Registriert seit
    11.07.2012
    Beiträge
    47

    Standard

    #7
    Tipp..
    Haken machen,biegen (Winkel so 90°) mit doppelseitigem Klebeband umwickeln und dann von hinten wo die Lampe reinkommt die "Scherben" aufnehmen.
    Aber nicht auf den Reflektor kommen..Löst sich schnell ab..
    (Mir auch schon passiert und bekam so alle Splitterchen raus..)
    Oder Muttis Vorwegsauger mit den 1000 Adaptern

  8. Registriert seit
    24.11.2010
    Beiträge
    3.387

    Standard

    #8
    Zitat Zitat von BingoX Beitrag anzeigen
    Bei mir ist die Orginale ex. oder implodiert.
    Nun habe ich dei Glassplitter im Lampengehäuse liegem.

    Wäre doch mal interessant ob es öfter Probleme mit der Erstausrüstung gibt??


    BingoX
    Lampeneinheit samt Bordcomputer sind eine Einheit und lassen sich in 10 min wie folgt aúsbauen und wieder einbauen:
    1) Torxschrauben seitlich neben denen der Blinker lösen und vorsichtig herausdrehen..vorsichtig wegen der Unterlegscheiben die am Gummidämpfer seitlich an der Lampeneinheit eingelegt sind und die gerne mal herunterfallen und dann im Gulli oder Bodeneinlauf verschwinden...
    2) Stecker des Bordcomputers, der Stromversorgung der Lampeneinheit (beides Systemstecker mit Klemmmechanismus (d.h. klemme eindrücken und abziehen) und nicht zu vergessen das seperate Kabel inkl. der Gummilampenfassung samt Birne für das Standlicht abziehen.
    3) Lampeneinheit samt Bordcomputer langsam nach vorne unter dem Windshield herausziehen und dabei hintern nach oben ankippen damit der unterhalb der Lampeneinheit befindliche Fixierungsdorn (Kunststoff) aus der Gummihalterung herausrutschen kann.
    4) Verschlusskappen des Haupscheinwerfers aufdrehen und lose Teile herausschütteln....dabei wird der Reflektor überhaupt nicht berührt und bleibt intakt.
    5) Verschlusskappe wieder draudrehen und alles wider zurückbauen.

    Gruß
    Dirk
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken imag0696.jpg  

  9. Registriert seit
    05.03.2011
    Beiträge
    92

    Standard

    #9
    Zitat Zitat von Spark Beitrag anzeigen
    Lampeneinheit samt Bordcomputer sind eine Einheit und lassen sich in 10 min wie folgt aúsbauen und wieder einbauen:
    1) Torxschrauben seitlich neben denen der Blinker lösen und vorsichtig herausdrehen..vorsichtig wegen der Unterlegscheiben die am Gummidämpfer seitlich an der Lampeneinheit eingelegt sind und die gerne mal herunterfallen und dann im Gulli oder Bodeneinlauf verschwinden...
    2) Stecker des Bordcomputers, der Stromversorgung der Lampeneinheit (beides Systemstecker mit Klemmmechanismus (d.h. klemme eindrücken und abziehen) und nicht zu vergessen das seperate Kabel inkl. der Gummilampenfassung samt Birne für das Standlicht abziehen.
    3) Lampeneinheit samt Bordcomputer langsam nach vorne unter dem Windshield herausziehen und dabei hintern nach oben ankippen damit der unterhalb der Lampeneinheit befindliche Fixierungsdorn (Kunststoff) aus der Gummihalterung herausrutschen kann.
    4) Verschlusskappen des Haupscheinwerfers aufdrehen und lose Teile herausschütteln....dabei wird der Reflektor überhaupt nicht berührt und bleibt intakt.
    5) Verschlusskappe wieder draudrehen und alles wider zurückbauen.

    Gruß
    Dirk

    Danke für die ausführliche Anleitung.

    Es ist aber sinnlos, da im Lampengehäuse unten ein klebriges etwas klebt was die Splitter energisch fest hält. Einzige Möglichkeit mit einer laaangen Pinzette die gebogen ist alles ab sammeln.
    Selbst der kannte keine andre Möglichkeit. Da man unsere Gläser ja nicht abnehmen kann.

    BingoX

  10. Registriert seit
    24.11.2010
    Beiträge
    3.387

    Standard

    #10
    Zitat Zitat von BingoX Beitrag anzeigen
    Danke für die ausführliche Anleitung.

    Es ist aber sinnlos, da im Lampengehäuse unten ein klebriges etwas klebt was die Splitter energisch fest hält. Einzige Möglichkeit mit einer laaangen Pinzette die gebogen ist alles ab sammeln.
    Selbst der kannte keine andre Möglichkeit. Da man unsere Gläser ja nicht abnehmen kann.

    BingoX
    ..dann soltest du mal einen Gynokologen zu Rat ziehen


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Suche defektes Garmin 276/278
    Von agustagerd im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 07.02.2012, 13:23
  2. Defektes HAG bei 25900 km
    Von Jürgen Esch im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 16
    Letzter Beitrag: 10.06.2011, 15:33
  3. Suche Defektes 276c/278
    Von Brinki im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 08.12.2010, 09:11
  4. Defektes Steuergerät
    Von Bastl im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 29.04.2008, 11:45
  5. defektes ABS
    Von Hannes im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 10.08.2005, 14:48