Seite 5 von 7 ErsteErste ... 34567 LetzteLetzte
Ergebnis 41 bis 50 von 63

die unendliche Batteriegeschichte

Erstellt von C.H.M., 14.11.2007, 09:50 Uhr · 62 Antworten · 6.525 Aufrufe

  1. Registriert seit
    26.01.2005
    Beiträge
    6.887

    Standard

    #41
    Zitat Zitat von ziro Beitrag anzeigen
    Das interessante ist, dass BMW Käufer/Nutzer diese Ladegerätnummer einfach in Kauf nehmen. Erzähl mal einem, der einen Japaner kauft, dass er die Karre alle drei Wochen ans Ladegerät hängen soll. Der zeigt Dir nen Vogel...
    zu Recht.

    Aufgrund der vielen Batterieberichte bin ich ja auch im zweiten Winter auf die vierwöchige Ladeprozedur gekommen.

    Übrigens, die einzige neue Ersatzbatterie, die ich jemals gekauft habe, war für meine 1000er-Honda. Nach vier Jahren. Sauerei.

    Nicht ganz; die Hawker, die ich vor einigen Jahren im Rahmen einer Sammelbestellung in einem anderen Forum aus Weitsicht für meine 1150erRT gekauft habe, ist nach einigen Monaten in der Bucht weiterverscherbelt worden. Die Originale wollte ihren Geist nicht aufgeben.

    Bisher hält die Batterie meiner R1200R, ist aber auch erst ein Jahr alt.

    Gruß

  2. Registriert seit
    12.10.2005
    Beiträge
    1.162

    Standard

    #42
    Und nichtsdestotrotz. Ich liebe den BMW Boxer Motor. Tja, und deswegen muß ich halt auch weiterhin das Ladegerät mitbenutzen...

    Wenn sie wenigstens das Ladegerät beim Kauf gleich mit dazu geben würden...

    ziro

  3. Registriert seit
    06.05.2006
    Beiträge
    2.114

    Standard

    #43
    ...öhm... "andere" Motorräder haben auch keine elektronische Wegfahrsperre, oder gar eine DWA (letztere zieht übrigens recht viel Saft).

    Schade nur, das die EWS von den Versicherern noch nicht berücksichtigt wird...

    Wenn BMW jez ne dickere Batt einbaun würde, würden alle wieder übers Gewicht lästern.

    Im Übrigen ist es schn eine Qualitätsfrage der Batt.
    Und ich frag mich ehrlich manchmal, wenn einige die Batt getauscht bekommen haben und nach wenigen Monaten ist die schon wieder platt, hat der Händler ggf. "Altware" auf Garantie billig entsorgt? Also ich mein nicht Gebrauchtware, sondern Batterien die scho ein Winder im Lager rumgegammelt haben... seid die Batterien wieder befüllt zum Händler gehen und man nicht mehr das Säurepack einzeln dazu bekommt, ist das nämlich auch ein Problem.


    Steht nicht irgendwo auf den Dingern das Herstellungsdatum drauf ?

  4. Registriert seit
    12.10.2005
    Beiträge
    1.162

    Standard

    #44
    ...da pfeife ich aber ehrlich auf ne Wegfahrsperre oder sonstiges Gedöns, und weiß das mein Motorrad das nächste Mal auch anspringt, wenn ich mit meinem Spaßgerät dann mal los will.

    Das ist mir nämlich zweimal passiert, fertig angezogen mit Helm auf in die Garage, Karre raus, Knöpfchen gedrückt...klack, klack, klack... und der Nachmittag wäre gelaufen gewesen, wenn da nicht noch eine andere Marke daneben gestanden hätte.

    Und nur so nebenbei, die HP2 hat ja noch nicht mal diesen ganzen Schluddelkram, wie ABS, Wegfahrsperre, Alarmanlage, Top-case...ach nee, dass ist ja noch wieder ne andere Geschichte...

    ziro

  5. Registriert seit
    26.01.2005
    Beiträge
    6.887

    Standard

    #45
    ...habe ich schon erwähnt, daß meine GS (03/2004) eine DWA hatte.

    Zugegeben, habe ich diese recht selten genutzt. Der Batterie hat es nie geschadet.


    Gruß

  6. Registriert seit
    27.01.2005
    Beiträge
    2.802

    Standard

    #46
    Moin,
    Ich weiss, dass es für niemanden ein Trost ist, aber ich habe 5 versch.1200er Mopeds seit 2004 in Betrieb.
    Und, obwohl die eine oder andere zeitweise 3-4 Monate nicht gestartet wird,
    noch nie Probs mit dem anspringen gehabt.(Ich kontrolliere aber während des Ruhezustandes aber auch nicht, ob noch Spannung da ist, also auch nicht Zündung aus-Zündung aus)
    2x musste ich laden (mit einem 08/15 Ladegerät) weil ich mit dem
    Killschalter ausmachte, den Schlüssel
    aber vergaß zurückzudrehen.
    Und obwohl eine totale Entladung stattgefunden hatte, hat nach der Ladung wieder alles funktioniert.
    Einen Eingriff in die Elektrik mache ich nicht, wenn ich Power brauche(zB.fürs Navi) immer direkt auf die Batt.
    Peter

  7. Registriert seit
    30.03.2006
    Beiträge
    278

    Standard

    #47
    Meinem sagte ich, das ich normaler Weise meine DWA nicht eingeschaltet habe. Er meinte, sie zieht dennoch Strom.

    Evtl wäre das ja eine Erklärung?

    Wobei ich nicht verstehen würde warum etwas, was nicht eingeschaltet ist, eine nennenswerte Menge Strom ziehen sollte....


    Gruß C.H.M.

  8. Registriert seit
    10.03.2007
    Beiträge
    979

    Standard

    #48
    Zitat Zitat von C.H.M. Beitrag anzeigen
    Meinem sagte ich, das ich normaler Weise meine DWA nicht eingeschaltet habe. Er meinte, sie zieht dennoch Strom.

    Evtl wäre das ja eine Erklärung?

    Wobei ich nicht verstehen würde warum etwas, was nicht eingeschaltet ist, eine nennenswerte Menge Strom ziehen sollte....


    Gruß C.H.M.
    Hallo C.H.M. ,
    laut Bedienungsanleitung der DWA: Schaltet sich die DWA bei nicht Aktivierung nach einer Stunde zur Schonung der Batterie aus. Welche Schloßstellung hast Du beim abstellen ?

  9. Registriert seit
    26.01.2005
    Beiträge
    6.887

    Standard

    #49
    ...an der DWA wird es nicht liegen. Hatte meine - wie weiter oben geschrieben - auch. Batterieprobleme sind für mich bisher ein Fremdwort.


    Gruß

  10. Registriert seit
    30.03.2006
    Beiträge
    278

    Standard

    #50
    Zitat Zitat von Draht Beitrag anzeigen
    Hallo C.H.M. ,
    laut Bedienungsanleitung der DWA: Schaltet sich die DWA bei nicht Aktivierung nach einer Stunde zur Schonung der Batterie aus. Welche Schloßstellung hast Du beim abstellen ?
    Ganz links, lt. "Bibel" alles aus...

    Die DWA muss meines Wissens nach aktiviert werden. Warum muss sie sich denn bei nicht Aktivierung selbst ausschalten (wenn sie doch nicht eingeschaltet war...)

    @qtreiber: wie schon mal gesagt, es hilft nicht wenn jemand sagt ICH habe diese Probleme nicht, wenn andere sie haben...

    Ich drücke Dir immer wenn ich Zeit habe den Daumen das es Dich nicht auch erwischt.

    Gruß C.H.M.


 
Seite 5 von 7 ErsteErste ... 34567 LetzteLetzte

Ähnliche Themen

  1. DHL, eine unendliche Geschichte...
    Von DarkSilk im Forum Smalltalk und Offtopic
    Antworten: 28
    Letzter Beitrag: 26.04.2012, 16:27
  2. Stromversorgung, die Unendliche
    Von Stevie im Forum Navigation
    Antworten: 9
    Letzter Beitrag: 05.03.2010, 19:55
  3. Windschutz?? Unendliche Geschichte
    Von Wolliristau im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 27
    Letzter Beitrag: 07.01.2010, 21:44
  4. Possi und die unendliche Geschichte..........
    Von GS Jupp im Forum Motorrad allgemein
    Antworten: 15
    Letzter Beitrag: 05.08.2008, 20:53
  5. Batterie, die unendliche Geschichte...
    Von thomas im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 21.04.2006, 11:35