Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 26

DOT4 nachgefüllt - Problem?

Erstellt von tue-1200, 28.04.2014, 22:14 Uhr · 25 Antworten · 3.513 Aufrufe

  1. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #11
    Zitat Zitat von vierventilboxer Beitrag anzeigen
    Befüllung von unten geht schneller und komfortabler, es geht aber auch von oben. Nachdem ich davon ausgehe dass der TO über kein entsprechendes Werkzeug verfügt muss es zwangsweise von oben erfolgen. Ich mache es selbst nicht anders und es funktioniert.
    ich habe irgendwo gelesen, dass man bei Befüllung von oben keinen Druck hinbekommt. Warum das so sein sollte, hat sich mir auch nicht erschlossen, kenne aber auch nicht die Anatomie aller Pumpen auswendig.

    Dass der Händler zum Austausch der Teile rät, dürfte klar sein

  2. Registriert seit
    28.04.2014
    Beiträge
    5

    Standard

    #12
    Hi Leute,

    super, vielen Dank für all die Antworten. Tolles Forum hier .... und es hat noch keine gelästert ;-) obwohl ich das bei soviel Dämlichkeit meinerseits auch über mich hätte ergehen lassen :-).

    Ich gehe das Vitamol V10 heute Abend holen und werde die Kollegen hinter der Theke mal drauf ansprechen.

    Insbesondere das Befüllen ist jetzt für mich wichtig, da die Spritze, mit der ich das normalerweise mache, "DOT4 verseucht" ist. Falls das also wirklich nur "von unten" geht, brauche ich noch mehr Material als nur die Flüssigkeit.

    Aber Eure Hinweise haben mir sehr geholfen und mich auch ein Stück weit beruhigt. War mir eigentlich auch klar, dass das eher ein kleine Problem sein sollte. In irgend einem Ami Forum habe ich aber Horror-Stories über die Verwechselung V10/DOT4 gelesen, bis hin zu Kupplungsdefekten. Insofern war ich doch ein wenig beunruhigt.

    Dank Euch allen und liebe Grüße, Dirk.

  3. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #13
    Zitat Zitat von tue-1200 Beitrag anzeigen
    In irgend einem Ami Forum habe ich aber Horror-Stories über die Verwechselung V10/DOT4 gelesen, bis hin zu Kupplungsdefekten. Insofern war ich doch ein wenig beunruhigt.

    Dank Euch allen und liebe Grüße, Dirk.

    das war dann vermutlich bei umgekehrter Verwechslung, Vitamol statt DOT eingefüllt. Da kann es dann angeblich zu den Schäden kommen. Aber Kupplung kaputt? Glaube ich nicht

  4. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #14
    Zitat Zitat von tue-1200 Beitrag anzeigen
    .... und es hat noch keine gelästert ;-) obwohl ich das bei soviel Dämlichkeit meinerseits auch über mich ergehen hätte lassen :-).
    Wenn du noch weiter darum bettelst passiert das schon noch. Also lieber Psssssst....

    Zitat Zitat von tue-1200 Beitrag anzeigen
    Ich gehe das Vitamol V10 heute Abend holen und werde die Kollegen hinter der Theke mal drauf ansprechen.
    Gute Idee.


    Zitat Zitat von tue-1200 Beitrag anzeigen
    Insbesondere das Befüllen ist jetzt für mich wichtig, da die Spritze, mit der ich das normalerweise mache, "DOT4 verseucht" ist. Falls das also wirklich nur "von unten" geht, brauche ich noch mehr Material als nur die Flüssigkeit.
    Zum einen brauchst du die Spritze jetzt gar nicht mehr, zum anderen kannst du sie mit entsprechenden Mitteln von der "Seuche" befreien.

    Zitat Zitat von tue-1200 Beitrag anzeigen
    Aber Eure Hinweise haben mir sehr geholfen und mich auch ein Stück weit beruhigt. War mir eigentlich auch klar, dass das eher ein kleine Problem sein sollte. In irgend einem Ami Forum habe ich aber Horror-Stories über die Verwechselung V10/DOT4 gelesen, bis hin zu Kupplungsdefekten. Insofern war ich doch ein wenig beunruhigt.
    Kupplungsdefekt ist gänzlich ausgeschlossen, allerhöchstens könnten die Bauteile für die Betätigung derer beschädigt werden.
    Aber auch die Wahrscheinlichkeit ist wie erwähnt äußerst gering. Also Puls runter und von oben ordentlich Spülen/Entlüften.
    Sollten sich dabei weitere Probleme ergeben einfach wieder hier melden. Ansonsten gute Fahrt!

  5. Registriert seit
    28.04.2014
    Beiträge
    5

    Standard

    #15
    Soo, habe gerade in der Mittagspause das Zeugs geholt und bin Euch ja noch ein paar Antworten schuldig.

    Der große BMW Freundliche aus AC sagt (genau wie Ihr), nachfüllen, Entlüftungsnippel unten lösen, durchpumpen und entlüften (soll angeblich auch von oben gehen), auf MIN auffüllen, zudrehen und Finger davon lassen ;-).

    Und sie gehen auch nicht davon aus, dass von der Aktion noch Folgeschäden zu erwarten sind.

    Puhh, Schwein gehabt ... und gelernt! Das werde ich dann heute abend mal in Angriff nehmen.

    Nochmals vielen Dank und bis dann, Dirk.

  6. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #16
    Komplett richtig beraten, Betriebsmittel lagerhaltig und nicht versucht ein weiteres Teil zu verkaufen!?!
    Ich bin geplättet! Es geschehen noch Zeichen und Wunder!
    Chapeau, aus AC!

  7. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #17
    Zitat Zitat von Schlonz Beitrag anzeigen
    ich habe irgendwo gelesen, dass man bei Befüllung von oben keinen Druck hinbekommt. Warum das so sein sollte, hat sich mir auch nicht erschlossen, kenne aber auch nicht die Anatomie aller Pumpen auswendig.
    Ja, bei komplett entleertem System ist es schwierig Druck aufzubauen, aber beim TO ist ja (hoffentlich) noch genügend Flüssigkeit zwischen den Kolben, somit dürfte das kein Problem geben.
    Sehr gut geht es mit einer U-Druck-Entlüfterpumpe.
    Luft lässt sich leider gut komprimieren und ist leichter als Flüssigkeit, steigt deshalb nach oben. Jetzt soll sie aber nach unten. Dumm, wenn man gegen die Gesetze der Physik arbeiten soll/muss.
    Aber es geht. Im Feld würde ich einen ausreichend langen und durchsichtigen Schlauch auf den Nippel stülpen, ihn aufdrehen und mit dem Mund die Flüssigkeit nach unten saugen. Zur (dauerhaften) Nachahmung freilich nicht empfohlen, gesund werden die Ausdünstungen und das Vitamol selbst nicht sein, aber in dem Fall heiligt der Zweck die Mittel.

  8. Registriert seit
    01.09.2007
    Beiträge
    6.273

    Standard

    #18
    Hallo
    wieso unten saugen wenn die Luft nach oben steigt??

    Bei den Bremsen habe ich es so gemacht, aber die Flüssigkeit herausgezogen,
    und oben immer nachgefüllt bis es unten sauber rauskam.

    Gruß

  9. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #19
    Zitat Zitat von juekl Beitrag anzeigen
    wieso unten saugen wenn die Luft nach oben steigt??
    Weil die Luft oben nicht raus kann?!
    Und weil man mit Unterdruck Luft auch dazu bringen kann nach unten durch ein Ventil/Rohr zu entweichen?!
    Schon mal geschnorchelt? Da kann man unter Wasser mit atmen. Oder auch Wasser in die Lungen saugen. Geht beides.

    Bremse ist genauso ein hydraulisches System wie eine (diese) Kupplung es ist. Oben drückt ein Kolben rein, unten kommt einer raus. Flüssigkeitstausch funzt somit identisch, nur ist da z.B. kein ABS Block dazwischen. Ja, und die Flüssigkeit ist eine andere - wie der TO leidig erfahren musste.

  10. Registriert seit
    13.07.2010
    Beiträge
    2.800

    Standard

    #20
    Hallo ich würde hier auf jeden Fall neues Vitamol von unten nach oben drücken und oben im Behälter absaugen.
    Hat den Vorteil, dass schon in der Leitung befindliche DOT nicht zum vorher sauberen Nehmerzylinder durchgedrückt wird.
    Hat den Nachteil dass man eine Spritze oÄ braucht.
    OT: Luft ist nicht im System, aber Absaugen von Luftbläschen ist immer schlechter als durchdrücken im Schwall, weil die zusammengepressten Bläschen leichter mitwandern als mit Unterdruck vergrößerte. Auch der Druck kann viel stärker aufgebaut werden als der Sog ( Max - 0,9 Bar)


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Agenturbericht über Probleme beim Integral-ABS
    Von Mikele im Forum Motorrad allgemein
    Antworten: 9
    Letzter Beitrag: 10.06.2005, 09:49
  2. Antworten: 2
    Letzter Beitrag: 04.04.2005, 10:48
  3. Antworten: 2
    Letzter Beitrag: 16.03.2005, 17:57
  4. Schon wieder eine Frage zum Problem Öl !
    Von Wuppi 2 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 08.09.2004, 19:42