Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 26 von 26

DOT4 nachgefüllt - Problem?

Erstellt von tue-1200, 28.04.2014, 22:14 Uhr · 25 Antworten · 3.512 Aufrufe

  1. Registriert seit
    28.04.2014
    Beiträge
    5

    Standard

    #21
    Zitat Zitat von teileklaus Beitrag anzeigen
    Hallo ich würde hier auf jeden Fall neues Vitamol von unten nach oben drücken und oben im Behälter absaugen.
    Hat den Vorteil, dass schon in der Leitung befindliche DOT nicht zum vorher sauberen Nehmerzylinder durchgedrückt wird.
    Hat den Nachteil dass man eine Spritze oÄ braucht.
    Hallo Teileklaus, das leuchtet ein, ich fahre gleich noch zur Apotheke ... neue Spritzen holen ;-) ... und drücke von unten.

    Danke und Gruß, Dirk.

  2. Registriert seit
    13.07.2010
    Beiträge
    2.800

    Standard

    #22
    Ich habe immer welche liegen und nehme Spritzen mit mind, 50 ml... 100 ml
    Die sollte einen dicken Konus vorne haben wie die Urologenspritzen. Nicht die "Luer" Adapter für die Infusion und Nadeln. Die sind nur 2,5 mm dünn innen.
    Dann nach dem Füllen der Spritze einen langen Schlauch nehmen und so halten, dass die evtl verbleibende Luft sich am Stempel sammelt. Nach dem Öffnen der Entlüfterschraube erst mal leicht von Oben mit dem Handhebel anpumpen, damit die Luftblase die beim Ventil unten automatisch entsteht erst mal nach oben Richtung Spritze abwandert, dann erst blasenfrei zapfen.
    So ist beides sichergestellt: Keine Luft reingedrückt, die dann wieder irgendwie raus muss, keine verschmutze Flüssigkeit nach unten in den Zylinder.
    Nach Gebrauch den Guimmistempel gut saubermachen, sonst quillt der am Öl auf und die Spritze ist das nächste mal hin.
    Viel Glück.

  3. Registriert seit
    28.04.2014
    Beiträge
    5

    Standard

    #23
    So ... hat alles geklappt!

    Im Schlauch konnte ich sehen, dass das durchsichtige DOT4 schon bis zum Nehmerzylinder runter war. War nämlich das erste, was beim Pumpen am Griff unten raus kam. Scheint schwerer zu sein als das V10 Zeugs. War auch beim Einfüllen direkt unter der blauen Suppe.
    Habe dann trotzdem von unten gedrückt (weil alles schon so vorbereitet war) und fast 200ml durchdrücken können und oben wieder abgesaugt. Somit sollte vom DOT4 nicht mehr viel übrig sein.
    Jetzt halte ich alles mal ne Weile im Auge und hoffe, dass es das war.

    Danach wollte ich dann nen schönen Champions League Abend verbringen ...

    Vielen Dank an alle noch mal und Gruß, Dirk.

  4. Registriert seit
    12.02.2014
    Beiträge
    72

    Standard

    #24
    Ich dreh durch

    Mir ist heut genau das gleiche passiert

    Bmw gs adv bj 10 tü

    Aber kann mir jemand erklaeren wieso in der Bedienungsanleitung unter Kupplung DOT4 steht? Und nix von vitamol?

    Welches Vitamol kommt nun rein? Bei mir wae die Farbe BLAU

  5. Registriert seit
    20.05.2011
    Beiträge
    660

    Standard

    #25
    Naja
    ist in der Anleitung ein wenig ... unglücklich dargestellt
    Dot 4 steht bei Bremse hinten und dummerweise fängt
    auf der gleichen Seite (Seite 116) die Kupplung an.
    Aber da steht auch
    Zitat:
    Kupplungsflüssigkeitsstand am
    Behälter 1 ablesen.
    Durch den Verschleiß der
    Kupplung steigt der Flüssigkeitsstand
    im Kupplungsflüssigkeitsbehälter
    an.

    Somit wäre klar das da nix nachgefüllt wird
    solange der Stand über Min ist.

  6. Registriert seit
    08.02.2014
    Beiträge
    636

    Standard

    #26
    Sorry, War nichts!


 
Seite 3 von 3 ErsteErste 123

Ähnliche Themen

  1. Agenturbericht über Probleme beim Integral-ABS
    Von Mikele im Forum Motorrad allgemein
    Antworten: 9
    Letzter Beitrag: 10.06.2005, 09:49
  2. Antworten: 2
    Letzter Beitrag: 04.04.2005, 10:48
  3. Antworten: 2
    Letzter Beitrag: 16.03.2005, 17:57
  4. Schon wieder eine Frage zum Problem Öl !
    Von Wuppi 2 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 08.09.2004, 19:42