Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 16

Drosselklappenstutzen

Erstellt von Spirit100, 05.07.2011, 07:14 Uhr · 15 Antworten · 1.489 Aufrufe

  1. Registriert seit
    03.10.2008
    Beiträge
    119

    Standard Drosselklappenstutzen

    #1
    Guten Morgen, kann mir jemand folgendes Phänomen erklären. Beim Anschluss eines Testgerätes an den Drosselklappenstutzen (die kleinen Nippel mit den Gummikappen) wird hin und wieder Luft geblasen und ein Funke ist zu sehen. Dies geschieht wohl nur auf der rechten Seite. Der Tester meinte das er dies noch nie hatte. Kann mir dies jemand erklären? Ich bin etwas verunsichert da er meinte evtl. schließt ein Ventil nicht richtig und könnte dies mit meinen Leistungsproblemen zu tun haben?

    Danke

    Norbert

  2. Registriert seit
    17.04.2004
    Beiträge
    12.700

    Standard

    #2
    Hi
    Klingt zumindest logisch und, wenn es stimmt, nach "Z-Kopf ab" um den Ventilsitz in Ordnung zu bringen
    gerd

  3. Registriert seit
    01.12.2010
    Beiträge
    39

    Standard

    #3
    Hallo Norbert

    natürlich ist eine Ferndiagnose immer problematisch, aber:
    Theoretisch könnte es auch am Zündzeitpunkt liegen oder an der Ventilsteuerung.

    Eingebrannte Ventile oder Ventile mit defektem Sitz sollten den Fehler permanent zeigen.

    Ließen sich die Drosselklappen einwandfrei synchronisieren und waren sie vorher evtl. stark unterschiedlich eingestellt?

    Grüßle Kai

  4. Registriert seit
    03.10.2008
    Beiträge
    119

    Standard

    #4
    Hallo Kai die Sync war kein Problem. Ich hoffe nur das es keinen größeren Schaden gibt und das dies auch meine mangelnde Leistung erklärt. Donnerstag weiß ich mehr gruß Norbert

  5. Registriert seit
    01.11.2009
    Beiträge
    470

    Standard

    #5
    Hallo Norbert,

    komische Sache, die mehrere Ursachen haben kann.

    Ein verbranntes Ventil oder ein beschädigter Ventilsitz, läßt sich einfach über eine Kompressionsmessung ausschließen.
    Fehlzündungen oder Zündungen zum falschen Zeitpunkt werden in der Regel durch defekte Sensoren verursacht (und davon sind so einige verbaut).

    Eins ist klar, im Drosselklappengehäuse und speziell am Synch Anschluß haben Funken nichts zu suchen. Am Röhrchen ist auch eher ein Saugen als ein Blasen angesagt.
    Aus meiner Sicht läuft da irgendetwas nicht richtig und es ist mit Sicherheit ein Indiz für Deinen Leistungsverlust. Ist halt aus der Ferne schwer zu diagnostizieren.

    Wenn ich mir das Baujahr deiner Q ansehe, müßte sie noch in der Garantie sein. In dem Fall würde ich mir keine Sorgen machen. Der wirds schon richten.

    Ist hoffentlich nichts schlimmes.

  6. Registriert seit
    03.10.2008
    Beiträge
    119

    Standard

    #6
    Hallo Zusammen nur kurz zum Ergebnis. BMW Hengst hat den Fehler gefunden-keine def Ventile- die Steuerzeiten waren falsch und das bereits ab Werk seit nunmehr ca 20000 km. Dies erklärt auch meine schlechten Leistungsdaten und nun darf ich auch endlich den neuen Dohc Motor genießen. Ich hatte schon die Befürchtung das ich spinne, was mir mein jetzt ehemaliger Händler auch klar zu verstehen gab.

    Gruß Norbert (110ps und 120nm)

  7. Registriert seit
    01.12.2010
    Beiträge
    39

    Standard

    #7
    Hallo Norbert

    auf jeden Fall erst einmal herzlichen Glückwunsch zum positiven Ausgang.

    Aber ein "Geschmäckle" bleibt doch wohl - tatsächlich die Ventilsteuerung - unfassbar! Das ist ja nun wirklich kein Kavaliersdelikt mehr. Wie kann dieser Motor den Prüfstandslauf im Werk bestanden haben? Ist denn auszuschließen, dass da jemand gebastelt hat?

    Beste Grüße Kai

  8. ulixem Gast

    Standard

    #8
    Zitat Zitat von Spirit100 Beitrag anzeigen
    BMW Hengst hat den Fehler gefunden-keine def Ventile- die Steuerzeiten waren falsch und das bereits ab Werk seit nunmehr ca 20000 km.)
    Wieso ab Werk ?
    Es wurde doch ne 10000er gemacht. Vom Hengst ?
    Und dann aufs Werk schieben ?

  9. Registriert seit
    03.10.2008
    Beiträge
    119

    Standard

    #9
    laut Hengst war da keiner dran...und bei der Inspektion wird dies nicht überprüft....so zumindest die Auskunft.

    Würde auch gerne mal an BMW schreiben und den Fall schildern, weiß jemand an wen man sich da wendet?

    Gruss

    Norbert

  10. 1200erter-GSler Gast

    Standard

    #10
    Zitat Zitat von Spirit100 Beitrag anzeigen
    laut Hengst war da keiner dran...und bei der Inspektion wird dies nicht überprüft....so zumindest die Auskunft.

    Würde auch gerne mal an BMW schreiben und den Fall schildern, weiß jemand an wen man sich da wendet?

    Gruss

    Norbert

    Servus Norbert,

    einfach auf die BMW-HP gehen und bei Kontakt draufklicken.

    Mit Boxergruß

    Roland


 
Seite 1 von 2 12 LetzteLetzte