Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte
Ergebnis 31 bis 40 von 42

Druckverlust Vorderreifen

Erstellt von Thias, 20.08.2010, 09:38 Uhr · 41 Antworten · 7.093 Aufrufe

  1. Registriert seit
    11.08.2006
    Beiträge
    69

    Standard

    #31
    Zitat Zitat von hlaube Beitrag anzeigen
    Gleiches Thema bei mir. Lösung des Problems ist so einfach wie blöd:
    Beim Herstellen der Reifen muss die Luft aus dem Presswerkzeug. Dazu sind in diesem Entlüftungsbohrungen, welche erst mit Luft und dann mit Gummi voll laufen (Ich hab in der Industrie gearbeitet).

    Das Resultat der Entlüftung kennen wir alle, das sind die kleinen "Elefantenrüssel" auf den Reifen. Wenn nun diese sehr lang sind (etwas mehr Rohgummi in der Form) und bei der Montage zwischen Reifen und Felgenhorn liegen, und die Montagepaste, welche beim Aufziehen benutzt wird, ausgetrocknet ist, dann entweicht entlang dieser "Elefantenrüssel" Luft. Deswegen verliert man die Luft erst nach Wochen/Monaten. Wenn man den Reifen dann zu diesem Zeitpunkt abzieht (haben wir gemacht), kann man das sogar anhand der Muster auf dem Felgenhorn erkennen.

    Seit mein freundlicher dies weis, entfernt er die Gummiwürstchen im Bereich der Felge vor der Montage des Reifens.

    Halio Hlaube,

    genau das war bei mir das Problem. Ich habs entdeckt als der Reifen gewechselt wurde.

    Gruß

    Claus

  2. Registriert seit
    28.08.2010
    Beiträge
    13

    Daumen hoch Luftverlust Vorderrad

    #32
    HI,

    so mein Luftverlust hat sich nach zweimaliger Vorstellung beim freundlichen BMW Händler in Luft aufgelöst. Die Jungs haben sich wirklich Mühe gegeben Ventil getauscht und nachdem sie den Reifen von der Felge genommen beides gereinigt und ohne Fettpaste nur mit Wasser aufgezogen haben, bleibt der Druck nun seit ca. 1,5 Wochen konstant auf den 2,5 Bar. Dank auch an HLaube, ich habe BMW ganau darauf hingewiesen, und ich tippe mal das Reinigen hat's gebracht.

    Viele Grüße
    Phil

  3. Registriert seit
    24.05.2010
    Beiträge
    30

    Standard

    #33
    Hallo Phil,

    das höre ich gerne. Seit dem mein Händler das kennt, habe ich keine Probleme mehr mit dem Reifendruck.

    Gruß
    Herbert

  4. Registriert seit
    16.03.2009
    Beiträge
    1.547

    Standard

    #34
    Das Problem hatte ich auch. Mein hat den Reifen dann demontiert und rasiert. Seither ist Ruhe! Das sollte aber schon bei der Endkontrolle im Reifenwerk gemacht werden.

  5. Registriert seit
    24.05.2010
    Beiträge
    30

    Standard

    #35
    Das kann auch was mit der Felgenform zu tun haben. Die "Würste" sind schon immer an den Reifen, bei keinem anderen Bike habe ich das bisher erlebt.

  6. Registriert seit
    16.03.2009
    Beiträge
    1.547

    Standard

    #36
    Ist natürlich auch möglich! Schmale Dichtfläche durch immer mehr Leichtbau!

  7. Registriert seit
    26.08.2010
    Beiträge
    9

    Standard

    #37
    Aloah,
    ich fahre meine 2010 Adventure seit Mai.
    Druckverlust in dem Sinne kenne ich nicht, ich musste noch nie Luft dazu geben.

    Der BC zeigt je nach Temparatur und gefahrene Kilometer 2.5/2.2 bis 2.3/2.0 an. Die Anzeige des BC scheint mir aber vom echten Druck etwas abzuweichen, habe "in echt etwas mehr drin".
    Aber der Druck ist konstant, musste wie gesagt ausserhalb des Services noch nie "nachpumpen".

    Gruess und gueti Fahrt
    Dani

  8. Registriert seit
    18.08.2010
    Beiträge
    267

    Lächeln Fehlersuche

    #38
    Nachdem mein meinte ich solle doch mal das Motorrad 2Tage zu ihm bringen um den Druckverlust zu überprüfen habe ich heute meinem Vorderreifen ein Wasserbad spendiert.
    Schnell war die Stelle gefunden wo die Bläschen lustig vor sich hin blubberten, und genau da war so ein dünnes Rüsselchen das normalerweise nach oben schaut umgeknickt und in die Felge eingeklemmt.

    Also Luft aus dem Reifen, Rüsselchen rausgezogen und wieder aufgepumpt.

    Könnte Bilder einstellen wennn ichs könnte.

    Grüße Bernhard

  9. Registriert seit
    19.06.2010
    Beiträge
    253

    Standard

    #39
    Zitat Zitat von advrider Beitrag anzeigen
    Aloah,
    ich fahre meine 2010 Adventure seit Mai.
    Druckverlust in dem Sinne kenne ich nicht, ich musste noch nie Luft dazu geben.

    Der BC zeigt je nach Temparatur und gefahrene Kilometer 2.5/2.2 bis 2.3/2.0 ??????? an. Die Anzeige des BC scheint mir aber vom echten Druck etwas abzuweichen, habe "in echt etwas mehr drin".
    Aber der Druck ist konstant, musste wie gesagt ausserhalb des Services noch nie "nachpumpen".

    Gruess und gueti Fahrt
    Dani
    Du fährst mit 2,5 bar hinten und 2,2 bar vorne ? Meine wurde mit 2,9 hinten und 2,4 vorne ausgeliefert (Metzeler) und ich hab so 0,1 bar Druckverlust pro Woche (werde aber demnächst den Bläschentest machen)

    Die Reifendruckanzeige ist übrigens Temperaturabhängig: bei jetzt 7-10° am Morgen zeigt sie 2,3/2,8 und nach 20km Autobahnhatz ist sie wieder konstant bei 2,4/2,9. Ab 20° Aussentemp zeigt sie exakt 2,4/2,9 schon beim Start.

  10. Registriert seit
    18.08.2010
    Beiträge
    267

    Standard

    #40
    Hier mal die Fotos

    Grüße Bernhard
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken druckverlust-003.jpg   druckverlust-007.jpg   druckverlust-009.jpg  


 
Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte

Ähnliche Themen

  1. Druckverlust in beiden Reifen
    Von red scarf im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 9
    Letzter Beitrag: 27.01.2016, 16:52
  2. CTA Druckverlust beinahe Sturz
    Von thosch im Forum Reifen
    Antworten: 46
    Letzter Beitrag: 02.02.2012, 09:09
  3. Druckverlust bei Neubereifung ?
    Von NC88172 im Forum Reifen
    Antworten: 1
    Letzter Beitrag: 14.05.2011, 13:33
  4. Biete F 650 (GS, Dakar) Einzylinder Vorderreifen
    Von andyschwietzer im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 21.01.2011, 17:37
  5. Druckverlust????
    Von Peter im Forum Reifen
    Antworten: 5
    Letzter Beitrag: 05.03.2005, 13:59