Ergebnis 1 bis 2 von 2

DWALO Anzeige nach Batterietausch immer noch vorhanden!

Erstellt von johann, 29.04.2013, 06:53 Uhr · 1 Antwort · 535 Aufrufe

  1. Registriert seit
    26.12.2010
    Beiträge
    28

    Standard DWALO Anzeige nach Batterietausch immer noch vorhanden!

    #1
    Guten Morgen.

    Mein Display zeigt nach Batterietausch( Litiumzellen) immer noch DWALO an.
    Spannung an den Batterien 6,64 Volt.( 2x 3,32V)
    Alle Steckverbindungen ab u. wieder angesteckt!

    Kennt jemand das Problem u. wie kann mann Abhilfe schaffen.


    Gruß

    Johann

  2. Boogieman Gast

    Standard

    #2
    Guten Morgen Johann,

    wie hast Du das festgestellt? Nur Zündung angemacht oder auch den Motor laufen lassen? Könnte sein, daß die ZFE dies erst dann prüft, ähnlich dem Abblendlicht.

    Gruß
    Boogieman



    h.


 

Ähnliche Themen

  1. FID Anzeige nach Batteriewechsel
    Von petercharly im Forum R 850 GS und R 1100 GS
    Antworten: 3
    Letzter Beitrag: 29.04.2013, 09:47
  2. nach Batterietausch richtige Uhrzeit angezeigt...
    Von buebigers im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 4
    Letzter Beitrag: 29.03.2012, 20:55
  3. Bremslicht geht immer, keine Anzeige im Cockpit
    Von Karlson im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 20
    Letzter Beitrag: 15.12.2011, 08:13
  4. Suche Immer noch auf der Suche nach Variokoffern
    Von puberter im Forum Suche/Tausche (privat) ...
    Antworten: 3
    Letzter Beitrag: 01.04.2010, 22:03
  5. Nach Radlagerwechsel immer noch wackelndes Hinterrad.
    Von GSPilot im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 22
    Letzter Beitrag: 28.08.2007, 10:03