Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 17 von 17

Eigentümliches Verhalten nach nicht abwarten des Selbsttests

Erstellt von libertine, 18.08.2014, 11:30 Uhr · 16 Antworten · 1.908 Aufrufe

  1. Registriert seit
    10.07.2007
    Beiträge
    19.777

    Standard

    #11
    Zitat Zitat von Finn Beitrag anzeigen
    Moin,

    ich warte den Selbsttest in ca. (geschätzt) 20% aller Starts NICHT ab (Geduld ist nun wirklich nicht meine Stärke). Die Q (2010er) hat sich noch nie anders verhalten, als wenn ich den Test abwarte.
    Bin gespannt, ob das Phänomen geklärt wird....
    Dem kann ich nur beipflichten.
    Bei meiner R1200S habe ich nie bewusst den Test abgewartet und sie lief immer ganz normal.

  2. Registriert seit
    26.05.2011
    Beiträge
    400

    Standard

    #12
    Hallo, ich kann das nur von der R1200R meiner Frau sagen. Da steht das in der Bedienungsanleitung, dass genau das Phänomen auftritt, wenn man den Selbsttest nicht abwartet. Beim Selbsttest wird das ABS Steuergerät gecheckt, wenn unterbrochen wird springt das ASC an.

    LG Peter

  3. Registriert seit
    13.03.2010
    Beiträge
    682

    Standard

    #13
    Hi :-)
    Ich stelle meine GS häufig im ersten Gang ab und nutze den Kill Schalter zum ausmachen. Wenn ich die Zündung einschalte und erst danach den Kill Schalter wieder zurück stelle, kommt sowieso kein Selbstest und ich hatte damit niemals Schwierigkeiten.

    Kann das Phänomen auch nicht verstehen. Muss Hexerei oder ein böser Voodoo Zauber sein. Hast Du einen LC Fahrer überholt oder vielleicht noch etwa schlimmeres in der letzen Zeit ausgefressen?

  4. Registriert seit
    23.07.2008
    Beiträge
    2.486

    Standard

    #14
    Das kanns nicht sein! Das mach ich andauernd und meine Luft-Boxi explodiert trotzdem förmlich vor lauter Power bei jedem Start weil´s endlich wieder los geht...

    Zitat Zitat von Salem Beitrag anzeigen
    Hi :-)
    ...Hast Du einen LC Fahrer überholt ...

  5. Registriert seit
    13.03.2010
    Beiträge
    682

    Standard

    #15
    Hi :-)
    Zitat Zitat von KaTeeM is a sche... Beitrag anzeigen
    Das kanns nicht sein! Das mach ich andauernd und meine Luft-Boxi explodiert trotzdem förmlich vor lauter Power bei jedem Start weil´s endlich wieder los geht...
    Hmmm, hat er Dich überholt? Hast Du das Moped verhext?


    Wenn nicht, fällt mir auch nüscht mehr ein.




    ​Duck und wech...

  6. Registriert seit
    27.04.2011
    Beiträge
    1.857

    Standard

    #16
    Zitat Zitat von Salem Beitrag anzeigen
    Hast Du einen LC Fahrer überholt oder vielleicht noch etwa schlimmeres in der letzen Zeit ausgefressen?
    LCs sind die neuen Harleys, mehr sag ich jetzt nicht...

  7. Registriert seit
    13.03.2010
    Beiträge
    682

    Standard

    #17
    Hi :-)
    Zitat Zitat von libertine Beitrag anzeigen
    also... mal das hinterrad kontrolliert(das ich am vortag selbst gewechselt hab)...da war nix...sitzt bombenfest, auch am kardan kein merkbares spiel...hmm
    Wenn es kein gehässiger LC Fahrer war und Du nix ausgefressen hast, dann hing vielleicht etwas zwischen dem Sensor für die Raddrehzahl und dem Hinterrad. Vielleicht solltest Du da mal schauen. Scheint so, dass die Erfassung der Raddrehzahl nicht wirklich gepasst hat und es deshalb zu irrwitzigen Regeleingriffen kam.

    Vielleicht gibt in Kürze auch der Sensor den Geist auf und die Erscheinung war ein erster Vorbote. Aber nix genaues weiß man nicht.

    Hattest Du kurz vor dem Problem unterschiedliche Raddrehzahlen vorne und hinten? Könnte die Elektronik auch durcheinander gebracht haben und nach dem Neustart war alles wieder prima.


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Österreich neue Abzocke: nicht einhalten des Rechtsfahrgebotes
    Von Murphy1959 im Forum Motorrad allgemein
    Antworten: 53
    Letzter Beitrag: 04.07.2013, 16:53
  2. Frage nach der Spannung des TT Rider
    Von Berliner im Forum Navigation
    Antworten: 6
    Letzter Beitrag: 21.03.2013, 09:13
  3. Verhalten bei tiefem Luftdruck des Conti Trial Attack?
    Von Drachenstein im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 26
    Letzter Beitrag: 20.05.2009, 22:33
  4. Fahrlicht geht nach Defekt an Scheinwerfer / Lampe nicht mehr an
    Von blackbirddh im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 13.02.2007, 23:05
  5. Wenn man nach Unfall nicht mehr weis wo man ist
    Von geisli im Forum Motorrad allgemein
    Antworten: 5
    Letzter Beitrag: 14.11.2006, 16:27