Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

Einschaltdauer der Boardsteckdose nach Abschalten der Zündung - merkwürdig...

Erstellt von friemens, 09.08.2015, 21:45 Uhr · 11 Antworten · 1.108 Aufrufe

  1. Registriert seit
    05.08.2015
    Beiträge
    87

    Standard Einschaltdauer der Boardsteckdose nach Abschalten der Zündung - merkwürdig...

    #1
    Hallo, ich hab folgendes Problem:

    Ich habe ein LED-Rücklicht (0,5W) an die Bordsteckdose geschaltet. Nach dem Abschalten der Zündung erlischt das Licht nach ca. 1 min.

    Soweit so gut.

    Dann hab ich noch zusätzlich ein LED-Tagfahrlicht 2x3W an die Bordsteckdose angeschlossen. Nun dauert es deutlich länger, bis die Steckdose abschaltet (wenn überhaupt).

    Schalte ich das Tagfahrlicht aus, schaltet die Steckdose wieder nach 1 min ab.

    Hat das auch schon mal jemand von Euch beobachtet?

  2. Registriert seit
    08.07.2011
    Beiträge
    750

    Standard

    #2
    Hallo Nanensloser , das liegt an der Wattage die vom System erkannt werden muß , dein Rücklicht ist gering an Last , das Möp denkt da ist eh alles aus uns schaltet ab . Mit den 2x3Watt ist das anders , das Möp denkt , sofern es denken kann , da ist was erkennbares und schaltet nicht ab , von dir nicht so gewollt , jedoch vom Möp her ne Vorgehensweise die die Mannens in Berlin so vorgesehen haben ... Lösung. Wäre eine Schaltung die bewirkt das dein LEDLicht mit dem Hauptscheinwerfer erlischt , bzw dieses Signal bekommt , dann geht dein Möp auch schlafen . Ob das so hinkommt werden hier die Elektrotechniker beantworten müssen ...

    es es grüßt der Frank .

  3. Registriert seit
    01.01.2009
    Beiträge
    10.104

    Standard

    #3
    Und was ist eine Boardsteckdose? Sowas wie ein Bord Power Outlet? Zeit, eine dritte Sprache ins Spiel zu bringen.

  4. Registriert seit
    26.09.2007
    Beiträge
    1.605

    Standard

    #4
    Ser's,

    @Zörnie: Danke, ich "trau" mich nie, den anderen ihre Grammatik- (zB dass/das - bis hin zur Sinnzerstörung), Rechtschreib- und sonstigen Deutsch-Schwachfug oder auch Denglisch-Unsinn vorzuwerfen.
    Aber "Board"-Steckdose hat tatsächlich eine neue Qualität.

    Zum Thema:
    Bei der 2004er bis 2012er GS ist es am besten alle für igendwelche Zusatzbeleuchtungen benötigten Steuerströme vom Standlicht oder vom Abblendlicht zu holen (je nachdem, ob man den Strom bei "Zündung an" oder bei "Motor an" eingeschaltet haben will).
    Auch LED-Zusatzlamperln sollten nicht direkt angeschlossen werden (auch wenn's geht), sondern sauber über ein Ralais geschaltet werden.
    Das hat auch den Vorteil, dass alles wieder (nahezu) restfrei rückgebaut werden kann und - noch wichtiger - die ZFE keine Irritationen erfährt.

    Wenn der TE das tut, wird auch die Steckdose (und damit auch das NAVI - so vorhanden) ordnungsgemäß ausgeschaltet werden, auch das Laden "gegen den CAN-BUS" wird dann problemlos funktionieren.

    Liebe Grüße

    Wolfgang

  5. Registriert seit
    01.12.2014
    Beiträge
    164

    Standard

    #5
    Zitat Zitat von IamI Beitrag anzeigen
    Aber "Board"-Steckdose hat tatsächlich eine neue Qualität.
    So neu ist das nicht. Ich las das hier schon mehrmals. Ist ein ähnlicher Schwachfug wie "Windshield".
    Leute, die sowas schreiben, haben wahrscheinlich auch einen Housetürschlüssel bei sich.

  6. Registriert seit
    01.01.2009
    Beiträge
    10.104

    Standard

    #6
    Ach, ich denke, dass einem im alltäglichen Sprachgepansche das deutsche Wort "Bord" schon mal verloren gehen kann.

  7. Registriert seit
    26.09.2007
    Beiträge
    1.605

    Standard

    #7
    Aber bei “Windshield“ lässt sich wenigstens noch ein gesamt englisches (mit “c“ weil deutsch geschrieben) Wort vermuten.
    Bei “Board“... ist das schon schwieriger.

    Liebe Grüße
    Wolfgang

  8. Registriert seit
    06.05.2013
    Beiträge
    267

    Standard

    #8
    Hallo.
    Mag sein das die Bordsteckdose später abschaltet je mehr Last dran hängt. Ist evtl. so gewollt.
    TFL und Rücklicht gehören da aber auch nicht hin.
    Unter dem Schnabel findest du den richtigen Steckverbinder dafür.
    Da kannst du alles direkt anklemmen, ein Relais ist nicht nötig. Für das sichere Abschalten dieses Anschlusses wird gerne eine LED empfohlen.
    Ein LED Stromkreis macht so 0,2 Watt Leistung. Mit den 0,5W deines Rücklichtes bist du also schon weit auf der sicheren Seite.
    Gruß
    Pit

  9. Registriert seit
    17.04.2004
    Beiträge
    12.708

    Standard

    #9
    Hi
    [/QUOTE]
    Zitat Zitat von PitBremen Beitrag anzeigen
    Mag sein das die Bordsteckdose später abschaltet je mehr Last dran hängt. Ist evtl. so gewollt.
    TFL und Rücklicht gehören da aber auch nicht hin.
    Unter dem Schnabel findest du den richtigen Steckverbinder dafür.
    Da kannst du alles direkt anklemmen, ein Relais ist nicht nötig. Für das sichere Abschalten dieses Anschlusses wird gerne eine LED empfohlen.
    Die Steckdose schaltet nach spätestens 20min. Dummerweise nicht nur bei Lastabnahme sondern auch beim Laden. Entscheidend dürfte der Strom sein und zwar seltsamer Weise egal ob er aufgenommen oder abgegeben wird.

    Zitat Zitat von PitBremen Beitrag anzeigen
    Ein LED Stromkreis macht so 0,2 Watt Leistung. Mit den 0,5W deines Rücklichtes bist du also schon weit auf der sicheren Seite.
    Das würde ich so nicht unterschreiben. "Normale Anzeige-LED" nehmen bei max. 2,2 V 25 mA auf. Das sind 0,05W. Der Rest ist eine Frage der Multiplikation und der Anzahl der LEDs. Leistungs-LED (bessere Taschenlampen) ziehen etwa 3W.
    gerd

  10. Registriert seit
    06.05.2013
    Beiträge
    267

    Standard

    #10
    Hallo Gerd,
    musst du aber unterschreiben.
    Ich schrieb Stromkreis. Wir reden also von LED plus Vorwiderstand. Das sind 12V und 20mA, also 0,24 Watt Last für eine LED.
    Das Rücklicht mit 0,5W würde also sicher als Verbraucher erkannt werden.
    Gruß
    Pit


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Auf der Suche nach einer Kuh
    Von Clatch im Forum Neu hier?
    Antworten: 3
    Letzter Beitrag: 16.02.2008, 15:55
  2. Auf der Suche nach dem Nebelmeer
    Von Bernbiker im Forum Reise
    Antworten: 11
    Letzter Beitrag: 12.11.2007, 10:42
  3. Mit der Q nach Malle
    Von isi im Forum Reise
    Antworten: 3
    Letzter Beitrag: 11.07.2007, 21:58
  4. Powerboxer oder "Auf der Suche nach Leistung"!!!
    Von RoCoSa im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 11.05.2007, 08:23
  5. Mit der Q nach Mallorca
    Von tweety im Forum Reise
    Antworten: 1
    Letzter Beitrag: 03.01.2007, 15:45