Ergebnis 1 bis 9 von 9

Einspritzventil läst sich drehen. Ok?

Erstellt von Nordisch, 31.03.2014, 21:17 Uhr · 8 Antworten · 646 Aufrufe

  1. Registriert seit
    02.01.2014
    Beiträge
    274

    Standard Einspritzventil läst sich drehen. Ok?

    #1
    Moin!

    Kann mal bitte jemand bei sich folgendes nachvollziehen bzw. überprüfen:
    Ist es möglich, die Einspritzventile in ihrem Sitz zu drehen? Sehe heute nämlich, dass das linke Einspritzventil leicht nach aussen gekippt war. Ich nehme mal an, dass das "verdrehen" möglich ist, würde mich aber eben über eine Bestätigung freuen.

    Dazu zwei Bilder:
    schief.jpghoch.jpg

    Danke und viele Grüße
    Heinz


    PS: Habe natürlich gleich auf der anderen Seite gedreht, ging da auch, aber nicht ganz so leicht. Folglich habe ich entweder kein Problem oder gleich zwei...

  2. Registriert seit
    03.09.2009
    Beiträge
    386

    Standard

    #2
    Normal.Steckt einfach nur in einem O-Ring.
    Grüsse
    Thomas

  3. Registriert seit
    02.01.2014
    Beiträge
    274

    Standard

    #3
    Hallo Thomas,

    danke für die schnelle Antwort. Habe ich mir, wie gesagt, schon gedacht. Aber so eine Bestätigung beruhigt. Bin nämlich gerade auf der Suche nach einem kleinen Beschleunigungsproblem. Dabei habe ich alle Stecker überprüft und muss wohl unachtsam ge- bzw. verdreht haben.

    Viele Grüße
    Heinz

  4. X-Moderator
    Registriert seit
    04.01.2009
    Beiträge
    7.769

    Standard

    #4
    Zitat Zitat von Nordisch Beitrag anzeigen
    Bin nämlich gerade auf der Suche nach einem kleinen Beschleunigungsproblem.

    Viele Grüße
    Heinz
    lass hören....

  5. X-Moderator
    Registriert seit
    01.11.2006
    Beiträge
    2.290

    Standard

    #5
    Verdrehen ist normal.. Bei mir ist es auch so.
    Gruß Andreas

  6. Registriert seit
    02.01.2014
    Beiträge
    274

    Standard

    #6
    Zitat Zitat von Topas Beitrag anzeigen
    lass hören....

    Moin!

    Bei ca. 3.200 U/min mag meine GS (Bj. 09/2004, 39.000 km) es nicht, wenn ich leicht bis mittelmäßig beschleunige. Sie hat dann minimale "Aussetzer". Nur ganz kurz und kaum bemerkbar. Wenn ich dann mit Nachdruck beschleunige, dann zieht sie auch los. Wenn ich aus unteren Drehzahlbereichen komme, dann geht sie an den 3.200 U/min ohne Probleme vorbei. Das schlimmste ist, dass sie es nicht immer hat. Es hängt irgendwie mit mehreren Faktoren zusammen. Wobei gewählter Gang oder Temperatur wohl egal sind.
    Neue Zündkerzen habe ich schon eingebaut (NKG Iridium), alle Stecker für die Zündspulen und an den "Vergasern" überprüft, mit Kontaktspray behandelt und mit Druckluft leicht ausgeblasen. Ventile habe ich auch schon eingestellt, werde ich aber noch mal überprüfen, da ich das Axialspiel nicht bedacht hatte.
    Und mit einer Schlauchwaage "synchronisiert" (also bei ca. 3.500 U/min. auf gleichen Unterdruck eingestellt). Aber da lasse ich wohl besser noch mal einen Fachmann ran.

    Tja, hat da noch jemand eine Idee? Jedenfalls was man mit Bordmitteln noch testen kann? Habe jetzt auch irgendwie keine Lust auf Verdacht mal eben ein paar neue Zündspulen zu kaufen.

    Viele Grüße
    Heinz

  7. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #7
    die Zündspulen der Nebenkerzen sind es aber oft, leider. Auch Spritpumpe bzw. deren Endstufe. Das lässt sich aber durch Überbrücken probieren

  8. Registriert seit
    02.01.2014
    Beiträge
    274

    Standard

    #8
    Also die Benzinpumpe ist gerade durch einen Rückruf getauscht worden, was aber zu keiner Änderung geführt hat. Aber wo stecken die "Endstufen"?

  9. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #9
    Zitat Zitat von Nordisch Beitrag anzeigen
    Also die Benzinpumpe ist gerade durch einen Rückruf getauscht worden, was aber zu keiner Änderung geführt hat. Aber wo stecken die "Endstufen"?

    bei der Pumpe selber, schau hier, die 5 müsste es sein. Sollte aber im Rahmen des Rückrufs doch gecheckt sein



 

Ähnliche Themen

  1. Variokoffer - Alu-"Beplankung" löst sich
    Von LGW im Forum Zubehör
    Antworten: 5
    Letzter Beitrag: 03.05.2010, 22:52
  2. Folie löst sich vom Tank
    Von supermotorene im Forum Technik & Bastel-Ecke
    Antworten: 1
    Letzter Beitrag: 04.06.2009, 06:50
  3. Visier C2 löst sich nach Regenfahrt auf
    Von palmstrollo im Forum Bekleidung
    Antworten: 9
    Letzter Beitrag: 23.06.2008, 23:14
  4. Fußraste löst sich
    Von Ron im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 26.07.2007, 10:03
  5. Sitzbank löst sich auf
    Von DasSchnabeltier im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 10
    Letzter Beitrag: 12.08.2005, 16:27