Seite 12 von 22 ErsteErste ... 21011121314 ... LetzteLetzte
Ergebnis 111 bis 120 von 214

Endantrieb 12er GS

Erstellt von quattros1, 11.12.2009, 08:56 Uhr · 213 Antworten · 90.979 Aufrufe

  1. Registriert seit
    22.10.2007
    Beiträge
    660

    Standard

    Was waren denn die Symptome bei Deinem HAG?

    Gruß Bert

  2. Registriert seit
    02.07.2009
    Beiträge
    93

    Standard

    nabend,

    vor 8 tkm hat es ganz leicht am unteren gelenk getropft.
    Der erste Gedanke der Werkstat damals war, getriebausgangs simmerring defekt, öl könnte an der kardanwelle runterlaufen und dort (ist der tiefste punkt) abtropfen. also getriebesimmering getauscht. danach war auch ertmal ruhe, aber nur für 1-2 tkm. im skandinavien urlaub, ging es wieder los.

    jetzt, das mopde wieder in der werkstatt, mechaniker zeigt mir die schwinge, furztrocken, also muss es der Welleneingangsimmering am HAG sein.

    Ja, ja, ichhoffe ich hab danach wieder für 40 tkm ruhe ;-)

    hatte die maschine ende 2009 mit 31tkm gebraucht gekauft.

  3. Registriert seit
    16.10.2010
    Beiträge
    323

    Standard

    Zitat Zitat von FreakBln Beitrag anzeigen
    Hallo zusammen,

    ich reihe mich nun ach mal in die Reihe der HAG Geschädigten ein. Mein HAG ist jetzt aufm weg zum "Bonner", da meine Werkstatt nicht über das nötige Werkzeug verfügt um die Verschraubung zu lösen. Die Werkstatt mein das das Feststellwerkzeug wohl ziemlich teuer sein soll, damit man die Mutter gelöst bekommt.

    Meine 12er ist Baujahr 6/2004 und hat 50.000 km runter.

    Na ja, ich werde Euch mal aufm laufenden halten, damit kann ich dann auch ein bisschen Werbung ;-) machen für den "Bonner".

    Grüße Oliver
    Hallo Oliver,

    haste eigentlich Deinen Endantrieb wieder eingebaut?

  4. Registriert seit
    02.07.2009
    Beiträge
    93

    Daumen hoch

    Hi !!

    Na logisch, habe auch schon die ersten 3000 km runter, tip top !!!!

    Ein beruhigendes Gefühl, die Karre abends abzustellen und nicht einen Ölfleck aufm Boden zu hinterlassen ;-)

    Grüße aus Berlin
    Oli

  5. Registriert seit
    05.07.2011
    Beiträge
    213

    Standard

    Hallo,

    bin zurzeit am Lagertauschen meines Endantriebs und stehe vor einen kleinen Problem wo hier im Forum, nachdem was ich so gelesen hab bestimmt einer von euche eine Lösung weis.
    Wie bekomme ich den Aluflansch an dem das Hinterrad verschraubt ist von der Vielzahnwelle ab?
    Wie habt Ihr das gemacht?

    Gruß Thomas

  6. Registriert seit
    11.08.2008
    Beiträge
    270

    Standard

    Flansch auf etwa 100° C erwärmen und mit einem geeigneten Abzieher vom Flansch abziehen !

    Gruss Peter

  7. Registriert seit
    22.10.2007
    Beiträge
    660

    Standard

    Zitat Zitat von Thomas1150GS Beitrag anzeigen
    Hallo,

    bin zurzeit am Lagertauschen meines Endantriebs und stehe vor einen kleinen Problem wo hier im Forum, nachdem was ich so gelesen hab bestimmt einer von euche eine Lösung weis.
    Wie bekomme ich den Aluflansch an dem das Hinterrad verschraubt ist von der Vielzahnwelle ab?
    Wie habt Ihr das gemacht?

    Gruß Thomas
    Erwärmen mit Heissluftpistole auf ca. 100 Grad. Zusätzlich habe ich dann noch Eisgel-Packs in die Hohlwelle gelegt. Als Abzieher hat ein Radträgerabzieher für 5er BMW gewirkt, musste bloß zusätzlich eine Abstützplatte feilen für die Hohlachse.

    Gruß Berte

  8. Registriert seit
    05.07.2011
    Beiträge
    213

    Standard

    Zitat Zitat von Berte Beitrag anzeigen
    Erwärmen mit Heissluftpistole auf ca. 100 Grad. Zusätzlich habe ich dann noch Eisgel-Packs in die Hohlwelle gelegt. Als Abzieher hat ein Radträgerabzieher für 5er BMW gewirkt, musste bloß zusätzlich eine Abstützplatte feilen für die Hohlachse.

    Gruß Berte
    Danke für den Tip. Hab ihn schon fast ab, muss nur noch auf meine gedrehte Ausschlagvorrichtung warten die ich gleich bekomme.

    In umgekehrter Reihenfolge zur Montage, werde ich die Welle einen Tag in den Gefrierschrank legen und den Ring wieder erhitzen. Das müsste dann funktionieren.

    Danke

  9. Registriert seit
    22.10.2007
    Beiträge
    660

    Standard

    Umgekehrt ist einfacher eispacks in die Hohlwelle, Radträger erwärmen und von Hand bis anschlag aufschieben

  10. Registriert seit
    05.07.2011
    Beiträge
    213

    Standard Endantrieb undicht

    Hallo,

    habe heute meinen Endantrieb wieder montiert und natürlich mit neuen Dichtungen versehen. Nach dem ich fertig war bin ich gleich mal ein bisschen mit dem Motorrad gefahren. Soweit alles auch ok und dicht. Nach einer weiteren Runde habe ich bemerkt das der Antrieb auf der Außenseite zu Tropfen beginnt. Was habe ich falsch gemacht?
    Auf der Aüßeren Seite ist doch nur das Rollenlager, dann der Dichtungsring und danach kommt der Sicherungsring.
    Habe ich die Dichtung evt. falschherum eingesetzt? Ich kann es mir nicht erklären und brauch dringend einen guten Rat.

    Seht euch bitte mal die Bilder an, hier ist zu erkenne wie die Dichtung im Gehäuse sitzt. Öl ist am untersten Punkt ausgetreten und das war nicht wenig. Habe es aber vor dem Foto weg gewischt.

    Danke
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken pict0049.jpg   pict0053.jpg  


 
Seite 12 von 22 ErsteErste ... 21011121314 ... LetzteLetzte

Ähnliche Themen

  1. 12er GSA Fahrwerk in normale 12er GS
    Von Spätzünder im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 25.12.2011, 12:04
  2. Endantrieb R 80 G/S
    Von MD1 im Forum 2 Ventiler
    Antworten: 8
    Letzter Beitrag: 13.11.2011, 11:22
  3. Testergebnis: 12er GS, Multistrada, KTM 990, 12er Tenere
    Von Bante im Forum Smalltalk und Offtopic
    Antworten: 29
    Letzter Beitrag: 02.02.2011, 12:45
  4. kpl. Endantrieb
    Von ThomKu im Forum Biete (privat) ...
    Antworten: 2
    Letzter Beitrag: 06.10.2010, 21:30
  5. Endantrieb neu
    Von uweusteffi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 23.05.2010, 19:59