Seite 1 von 8 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 80

Endantrieb meiner R1200 GS defekt!

Erstellt von Tobitobsen, 19.03.2016, 12:19 Uhr · 79 Antworten · 14.566 Aufrufe

  1. Registriert seit
    07.02.2012
    Beiträge
    16

    Lächeln Endantrieb meiner R1200 GS defekt!

    #1
    Hallo an Alle,
    mein erster Post, nachdem ich das Forum schon durchsucht habe...
    Gestern bei einer schönen Frühlingsausfahrt ist es dann passiert, nach dem Abbiegen und Beschleunigen plötzlich ein hässliches Geräusch, nach überfahren eines Kanaldeckels und leichtem Schlag, keine Kraftübertragung mehr.

    Natürlich sofort ausgekuppelt, gebremst und die gute stehen lassen, bzw abschleppen lassen.
    Endantrieb-Probleme scheint es ja mal häufiger zu geben, aber noch habe ich kein passendes Thema gefunden zu haben.
    Habe nur gehört das es die Möglichkeit gibt den Endantrieb auszubauen und reparieren zu lassen, die Kosten für ein Neuteil sind ja nicht ohne, das ja je nach Schaden eine Reperatur durchaus lohnen kann ?!

    Kennt jemand Adressen? Oder hatte schonmal so ein Problem?
    Konnte keinen Ölaustritt feststellen, Getriebeöl im Endantrieb wurde letztes Jahr bei der Inspektion (40.000km) durchgeführt, von mir selbst, aber nach Anleitung und vorgeschriebener Menge an Öl.

    Mein Mopped:
    R1200 GS
    BJ 05/2011
    0450
    KM: 40.960

    Ich danke euch schon mal im vorraus.
    Gruß Tobi
    P.S. an alle einen schönen Saisonstart, es geht ja endlich los

  2. Registriert seit
    01.08.2015
    Beiträge
    446

    Standard

    #2
    Hallo Tobi,

    kontaktier hier im Forum den User "Teileklaus". Soweit ich mich erinnern kann repariert er ua. auch die Antriebe.

    Gruss
    Klaus



    edit: verwechselt, "derbonner" war gemeint, siehe Beitrag von Guido - sorry

  3. Registriert seit
    26.11.2008
    Beiträge
    5.101

    Standard

    #3
    derbonner ist in deinem Fall der richtige Ansprechpartner!

  4. Registriert seit
    10.07.2007
    Beiträge
    19.793

    Standard

    #4
    aus deiner beschreibung kann ich nicht erkennen, ob das problem an kupplung, getriebe, kardanwelle oder wirklich am achsantrieb liegt.
    ein plötzlicher, totaler kraftverlust im HAG ist in meinen augen sehr unwahrscheinlich.

    wie hast du den schaden eingegrenzt?

  5. Registriert seit
    15.01.2016
    Beiträge
    80

    Standard

    #5
    Da müsste ja hinten der komplette Antrieb oder ein Lager zerbrochen sein oder ein Kreuzgelenk kaputt. Das muss aber mächtig krachen. Soviel Platz ist doch in der Kardanglocke gar nicht. Außerdem dachte ich, dass bei den späten Baujahren die Kardanprobleme beseitigt seien.

  6. Registriert seit
    07.02.2012
    Beiträge
    16

    Standard

    #6
    Hi,
    sehr cool so schnelle Antworten.
    Vielen Dank schon mal für die Kontakte, werde die mal anschreiben.
    Und ich hab es deshalb eingegrenzt da der Motor einwandfrei läuft und beim Schieben im Leerlauf ein deutliches Knarzen und Rasseln im Endantrieb zu vernehmen ist...
    Als ich ausgerollt bin und der Motor noch an war habe ich es ja nicht lokaliesieren können aber als ich versucht habe einzukuppeln war ein deutliches scheußliches Geräusch vom Endantrieb zu hören, dort scheint mir das Problem zu liegen für die fehlende Kraftübertragung.
    Erneut möchte ich das sicherlich nicht probieren, folgeschäden durch tüfteln wären uncool.
    und ja kl3211 ich dachte auch das diese Probleme, gerade so früh, nicht mehr auftreten.

  7. Registriert seit
    26.01.2005
    Beiträge
    6.894

    Standard

    #7
    Zitat Zitat von Tobitobsen Beitrag anzeigen
    ..., keine Kraftübertragung mehr.
    deutet m. E. in erste Linie nicht auf einen Defekt im Endantrieb hin.

  8. Registriert seit
    07.02.2012
    Beiträge
    16

    Standard

    #8
    Auf was denn dann`?

  9. Registriert seit
    16.10.2010
    Beiträge
    323

    Standard

    #9
    Wie vorhin schon per PN mitgeteilt, wäre auch möglich, das das untere Kreuzgelenk gebrochen ist. Läßt sich aber erst nach abklappen des HAG´s feststellen.

  10. Registriert seit
    07.02.2012
    Beiträge
    16

    Standard

    #10
    Vielen Dank nochmal für deinen schnellen Hinweis,
    werde das mal an einem Schrauber-Sonntag, anstatt Ausfahrt herausfinden zu versuchen


 
Seite 1 von 8 123 ... LetzteLetzte

Ähnliche Themen

  1. Erste Eindrücke meiner Neuen (R1200 GS-LC Adventure)
    Von IamI im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 89
    Letzter Beitrag: 02.04.2015, 20:24
  2. Biete R 1200 GS (+ Adventure) Endantrieb R1200 GS A
    Von Batista im Forum Biete (privat) ...
    Antworten: 12
    Letzter Beitrag: 18.12.2013, 11:14
  3. Biete R 1200 GS (+ Adventure) R1200 GS Defekt
    Von rc-men im Forum Biete (privat) ...
    Antworten: 2
    Letzter Beitrag: 01.09.2011, 07:03
  4. Endantrieb 1100 GS defekt
    Von gssurfer im Forum R 850 GS und R 1100 GS
    Antworten: 13
    Letzter Beitrag: 18.04.2008, 06:06
  5. Ölverbrauch meiner R1200 GS Adv
    Von BMW Günter im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 38
    Letzter Beitrag: 12.02.2007, 14:27