Seite 2 von 8 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 80

Endantrieb meiner R1200 GS defekt!

Erstellt von Tobitobsen, 19.03.2016, 12:19 Uhr · 79 Antworten · 14.524 Aufrufe

  1. Registriert seit
    07.02.2012
    Beiträge
    16

    Standard

    #11
    Hallo an Alle,
    gesagt getan habe ich mal das HAG abgeklappt und auch die Kardanwelle ausgebaut.
    Hab Fotos gemacht um die Situation besser verständlich zu machen:

    Bild 1:
    dscf6417.jpg
    1.Das HAG habe ich abkelappt, wie auf dem Bild zu sehen (Pfeil 1) ist viel Schmutz und Wasser im Kardantunnel sowie Wasser, ist das normal?

    2.Am Endantrieb das Gleiche, Schmutz und Wasser, Ablagerung!
    dscf6423.jpg
    Nach der Reinigung konnte ich keine groben Beschädigungen feststellen im Kardantunnel. Aber auch hier an Pfeil1 zu sehen grobe Schmutzablagerungen.
    dscf6419.jpg
    Die Kardanwelle konnte ich problemlos ausbauen, die vordere Manschette war etwas porös, vielleicht der Grund des Eindringens von Wasser und Schmutz?
    Die Kardanwelle an sich ist wie ihr sehen könnt ziehmlich vermodert, Rost und Schmutz befinden sich auf ihr.
    Die Kreuzgelenke an Pfeil 2 waren für meine laienhafte Bewertung ok, kaum Spiel.
    Nun eine frage eines Laien... Muss die Kardanwelle in der in Pfeil 1 gezeigten Richtungbeweglich sein? Das ist sie nämlich nicht!
    dscf6421.jpg
    Dies ist das hinter Ende der Kardanwelle Pfeil 1
    An Pfeil 2, und ich denke auch für das euer geschultes Auge ist ein hoher Abrieb an der Zahnung zu erkennen!
    Den Test mit ausgebauter Kardanwelle und aufstecken auf den Endantrieb brachte folgendes zu Tage, wenn ich diese nur minimal aufsteckte auf den Endantrieb so war dieser mit Drehung der Kardanwelle zu bewegen, bei komplettem Aufstecken auf den Endantrieb rutsche die Kardanwelle über den Zapfen des Endantriebs drüber, und das von mir anfangs vernommene Geräusch war zu hören!
    dscf6424.jpg
    Auch am Endantrieb eine große Schmutz und Wasseransammlung (Pfeil1).
    Der Zapfen (Tut mir leid wenn ich das so nenne, der Fachbegriff ist mir nicht bekannt, konnte ich auch nicht herausfinden ) hat ebenfalls hohe Abriebspuren.
    An diesem Zapfen konnte ich doch recht leichgängig drehen und Radaufnahme samt Bremsscheibe drehten sich geräuschlos und einfach.
    dscf6427.jpg
    Hier nochmalgenauer die Abriebspuren und Schmutzmengen.

    Für Meinungen und Vorschläge, Hinweise bin ich euch schon mal dankbar... die üble Ahnung kommt über mich dass das teuer wird

  2. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #12
    auf jeden Fall beide Faltenbälge mit machen .... sonst ist das Wasser gleich wieder drinnen ... ja es wird teuer, aber immer noch billiger und besser wenn's derBonner richtet.

  3. Registriert seit
    10.07.2007
    Beiträge
    19.777

    Standard

    #13
    so sehe ich das zum ersten mal.
    bei meiner 12er ist es da drin sauber (ü50.000km, kein gelände)

  4. Registriert seit
    15.01.2016
    Beiträge
    80

    Standard

    #14
    Bin ja kein Experte, aber wenn ich mal interpretieren darf: Der Längenausgleich der Kardanwelle sitzt fest durch Rost und Gammel und das hintere Kreuzgelenk hat sich aus der hinteren Verzahnung geschoben. Ist das richtig?

  5. Registriert seit
    14.09.2011
    Beiträge
    4.339

    Standard

    #15
    Ich würde mal schätzen, dass da jemand Wasserdurchfahrten geliebt hat. Da wär es aber besser gewesen die Gummibälge gleich weg zu lassen. Dann hätte der Klöterkram wenigstens abtrocknen können.

    Gruß,
    maxquer

  6. Registriert seit
    07.02.2012
    Beiträge
    16

    Standard

    #16
    Zitat Zitat von kl2311 Beitrag anzeigen
    Bin ja kein Experte, aber wenn ich mal interpretieren darf: Der Längenausgleich der Kardanwelle sitzt fest durch Rost und Gammel und das hintere Kreuzgelenk hat sich aus der hinteren Verzahnung geschoben. Ist das richtig?
    Genau so ist mein Befund vom dem Ausbau... ob sich das hintere kreuzgelenk rausgeschoben hat kann ich nicht sagen aber macht den anschein... greifen tut es nicht mehr korrekt bzw gar nicht mehr

  7. Registriert seit
    07.02.2012
    Beiträge
    16

    Standard

    #17
    Zitat Zitat von maxquer Beitrag anzeigen
    Ich würde mal schätzen, dass da jemand Wasserdurchfahrten geliebt hat. Da wär es aber besser gewesen die Gummibälge gleich weg zu lassen. Dann hätte der Klöterkram wenigstens abtrocknen können.

    Gruß,
    maxquer
    Vielen dank, sehr hilfreich
    Ich hab das Motorrad auf der Straße gefahren und schätze 10 mal auf feldwegen, kein grobes Gelände und ja einige male hat es beim fahren sogar geregnet.

  8. Registriert seit
    14.09.2011
    Beiträge
    4.339

    Standard

    #18
    Also bei dem Aussehen des Anschlußzapfens zum HAG würde ich auf jeden Fall auch mal das Öl dort ablassen und schauen wieviel Wasser da drin ist.

    Gruß,
    maxquer

  9. Registriert seit
    14.09.2011
    Beiträge
    4.339

    Standard

    #19
    Eins ist bei dem Schadensbild jedenfalls klar, der untere Faltenbalg war dicht!
    Irgendwie muss das Wasser ja hinein gekommen sein. Hast Du häufiger mit einem Hochdruckreiniger das Moped geputzt? So verrottet wie die Antriebswelle aussieht, besteht das Problem schon länger. Der obere Faltenbalg muss irgendwo defekt bzw. undicht sein.

    Guß,
    maxquer

  10. Registriert seit
    07.02.2012
    Beiträge
    16

    Standard

    #20
    Habe nur mit handwäsche bzw gartenschlauch gesäubert. Werde Morgen das Öl ablassen und mal schauen. Ja der hintere ist dicht, sonst hätte ich ja schmutzspuren sehen können wenn die brühe wieder austritt nehm ich an.


 
Seite 2 von 8 ErsteErste 1234 ... LetzteLetzte

Ähnliche Themen

  1. Erste Eindrücke meiner Neuen (R1200 GS-LC Adventure)
    Von IamI im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 89
    Letzter Beitrag: 02.04.2015, 20:24
  2. Biete R 1200 GS (+ Adventure) Endantrieb R1200 GS A
    Von Batista im Forum Biete (privat) ...
    Antworten: 12
    Letzter Beitrag: 18.12.2013, 11:14
  3. Biete R 1200 GS (+ Adventure) R1200 GS Defekt
    Von rc-men im Forum Biete (privat) ...
    Antworten: 2
    Letzter Beitrag: 01.09.2011, 07:03
  4. Endantrieb 1100 GS defekt
    Von gssurfer im Forum R 850 GS und R 1100 GS
    Antworten: 13
    Letzter Beitrag: 18.04.2008, 06:06
  5. Ölverbrauch meiner R1200 GS Adv
    Von BMW Günter im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 38
    Letzter Beitrag: 12.02.2007, 14:27