Seite 7 von 8 ErsteErste ... 5678 LetzteLetzte
Ergebnis 61 bis 70 von 80

Endantrieb meiner R1200 GS defekt!

Erstellt von Tobitobsen, 19.03.2016, 12:19 Uhr · 79 Antworten · 14.537 Aufrufe

  1. Registriert seit
    16.06.2014
    Beiträge
    128

    Standard

    #61
    Hallo
    Fällt mir auch schwer das zu glauben. Mein HG habe ich vor 3 Wochen getauscht. Bj 2009. Furz trocken. Da war kein bischen Rost zu finden. So was habe ich noch nie gesehen. Und soviel Rost, das die Zahnräder zerstört. Das dauert etwas, bis das so aussieht. evtl vorschaden?
    Michael

  2. Registriert seit
    26.05.2010
    Beiträge
    6.006

    Standard

    #62
    Ich bin mit meiner guten TÜ auch schon durch Wasser (ok. keine Ostafrikasafari, nur Hochwasser an der Ahr ) , das der Kardan komplett überdeckt war, aber darinnen sah es nachher trotzdem sehr neuwertig aus.

    Der Kardan vom TO schaut aus, wie aus einem Fluß gezogen. (nach 2 Jahren dortiger Lagerzeit)

  3. Registriert seit
    07.02.2012
    Beiträge
    16

    Standard

    #63
    Moin an alle,

    ja schwer zu glauben, aber im Juli 2011 krachneu gekauft (was ich so auch nicht wieder tun werde).
    Keine groben Touren, kein Dampfstrahler, ja KM-Stand ist nicht ganz genau, 50km fehlen wegen defektem ABS Sensor vor 2 Jahren
    Aber wie gesagt, keine Schlammtouren, keine Flussdurchquerungen, und auch keinen Ausflug nach Hechlingen...
    Das ist es ja was ich so merkwürdig finde.
    Hab mich da falsch ausgedrückt, ja wollte einmal für den rechten Lagerzapfen ne Alternative wissen, aber hab ich auch Probleme mit dem Ausbau des HAG, werde es aber mal mit wärme wie empfohlen versuchen, schon mal vielen Dank für eure guten Tips!
    Leider ist mein Urlaub Heute zu Ende, d.h. erst mal über Ostern malochen und versuchen dann weiter zu machen...

    Tobi (mit den ölverschmierten Händen

  4. Registriert seit
    26.02.2011
    Beiträge
    339

    Standard

    #64
    Die Schraube die das HAG an der Schwinge hält ist mit LOCTITE 270 befestigt und ich glaube mit 130 Nm angezogen.
    Siehe: LOCTITE 270 - Schraubensicherung hochfest - Loctite
    ......nur nach erwärmen zu lösen.

  5. Registriert seit
    16.06.2014
    Beiträge
    128

    Standard

    #65
    Hallo

    Oder mit sehr viel Kraftaufwand. Ich habe sie auch abbekommen. Ohne erwärmen. Ist nur sehr fest.
    Erwärmen ist etwas schwierig an der stelle.
    Nur Mut.
    michael

  6. Registriert seit
    10.07.2007
    Beiträge
    19.781

    Standard

    #66
    Zitat Zitat von michaelfreek Beitrag anzeigen
    Hallo

    Oder mit sehr viel Kraftaufwand. Ich habe sie auch abbekommen. Ohne erwärmen. Ist nur sehr fest.
    ...
    obacht ... dabei kann man auch die schraube abreissen oder das gewinde beschädigen.

  7. Registriert seit
    16.06.2014
    Beiträge
    128

    Standard

    #67
    Ist beides nicht passiert.
    Gewinde geht noch.
    Habe die Schraube erstmal wiederverwendet. Und ja eingeklebt. Ist nur ein Übergang. Die sollte man definitiv erneuern.
    Da der HAG bald überarbeitet werden soll, kommt er wieder rein.
    Dann werden die Schrauben erneuert.
    Michael

  8. Registriert seit
    26.02.2011
    Beiträge
    7.109

    Standard

    #68
    Zitat Zitat von michaelfreek Beitrag anzeigen
    Hallo

    Oder mit sehr viel Kraftaufwand. Ich habe sie auch abbekommen. Ohne erwärmen. Ist nur sehr fest.
    Erwärmen ist etwas schwierig an der stelle.
    Nur Mut.
    michael
    Merkt man doch nach einer halben o. einer Umdrehung wo der Hase im Pfeffer liegt ,warum mit Gewalt ?

  9. Registriert seit
    16.06.2014
    Beiträge
    128

    Standard

    #69
    Da leider der Heissluftföhn und der Brenner nicht zur Hand war.
    Sonst hätte ich sie warm gemacht.
    Michael

  10. Registriert seit
    02.02.2013
    Beiträge
    1.008

    Standard

    #70
    Zitat Zitat von Tobitobsen Beitrag anzeigen
    Hallo an Alle,
    gesagt getan habe ich mal das HAG abgeklappt und auch die Kardanwelle ausgebaut.
    Hab Fotos gemacht um die Situation besser verständlich zu machen:

    Bild 1:
    Anhang 190796
    1.Das HAG habe ich abkelappt, wie auf dem Bild zu sehen (Pfeil 1) ist viel Schmutz und Wasser im Kardantunnel sowie Wasser, ist das normal?

    2.Am Endantrieb das Gleiche, Schmutz und Wasser, Ablagerung!
    Anhang 190799
    Nach der Reinigung konnte ich keine groben Beschädigungen feststellen im Kardantunnel. Aber auch hier an Pfeil1 zu sehen grobe Schmutzablagerungen.
    Anhang 190797
    Die Kardanwelle konnte ich problemlos ausbauen, die vordere Manschette war etwas porös, vielleicht der Grund des Eindringens von Wasser und Schmutz?
    Die Kardanwelle an sich ist wie ihr sehen könnt ziehmlich vermodert, Rost und Schmutz befinden sich auf ihr.
    Die Kreuzgelenke an Pfeil 2 waren für meine laienhafte Bewertung ok, kaum Spiel.
    Nun eine frage eines Laien... Muss die Kardanwelle in der in Pfeil 1 gezeigten Richtungbeweglich sein? Das ist sie nämlich nicht!
    Anhang 190798
    Dies ist das hinter Ende der Kardanwelle Pfeil 1
    An Pfeil 2, und ich denke auch für das euer geschultes Auge ist ein hoher Abrieb an der Zahnung zu erkennen!
    Den Test mit ausgebauter Kardanwelle und aufstecken auf den Endantrieb brachte folgendes zu Tage, wenn ich diese nur minimal aufsteckte auf den Endantrieb so war dieser mit Drehung der Kardanwelle zu bewegen, bei komplettem Aufstecken auf den Endantrieb rutsche die Kardanwelle über den Zapfen des Endantriebs drüber, und das von mir anfangs vernommene Geräusch war zu hören!
    Anhang 190800
    Auch am Endantrieb eine große Schmutz und Wasseransammlung (Pfeil1).
    Der Zapfen (Tut mir leid wenn ich das so nenne, der Fachbegriff ist mir nicht bekannt, konnte ich auch nicht herausfinden ) hat ebenfalls hohe Abriebspuren.
    An diesem Zapfen konnte ich doch recht leichgängig drehen und Radaufnahme samt Bremsscheibe drehten sich geräuschlos und einfach.
    Anhang 190801
    Hier nochmalgenauer die Abriebspuren und Schmutzmengen.

    Für Meinungen und Vorschläge, Hinweise bin ich euch schon mal dankbar... die üble Ahnung kommt über mich dass das teuer wird
    Uiii, das sieht ja übel aus Hatte meine neulich erst auseinander. Da war keine Spur von Wasser erkennbar. Unbedingt Manschette wechseln! Und die Kardanwelle sieht mir an der Verzahnung (Bild 4) ziemlich ab........ aus Aber das springt nix über, oder?


 
Seite 7 von 8 ErsteErste ... 5678 LetzteLetzte

Ähnliche Themen

  1. Erste Eindrücke meiner Neuen (R1200 GS-LC Adventure)
    Von IamI im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 89
    Letzter Beitrag: 02.04.2015, 20:24
  2. Biete R 1200 GS (+ Adventure) Endantrieb R1200 GS A
    Von Batista im Forum Biete (privat) ...
    Antworten: 12
    Letzter Beitrag: 18.12.2013, 11:14
  3. Biete R 1200 GS (+ Adventure) R1200 GS Defekt
    Von rc-men im Forum Biete (privat) ...
    Antworten: 2
    Letzter Beitrag: 01.09.2011, 07:03
  4. Endantrieb 1100 GS defekt
    Von gssurfer im Forum R 850 GS und R 1100 GS
    Antworten: 13
    Letzter Beitrag: 18.04.2008, 06:06
  5. Ölverbrauch meiner R1200 GS Adv
    Von BMW Günter im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 38
    Letzter Beitrag: 12.02.2007, 14:27