Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 32

Erste Enttäuschung von BMW bei 1000er Inspektion

Erstellt von BikerGrisu, 01.07.2009, 21:37 Uhr · 31 Antworten · 6.895 Aufrufe

  1. Registriert seit
    31.05.2009
    Beiträge
    496

    Standard Erste Enttäuschung von BMW bei 1000er Inspektion

    #1
    Hallo,

    war mit meiner GSA jetzt bei der 1000er Inspektion und komme mir etwas vera... von BMW vor.
    Ich habe bei der Abholung der Maschine bereits angedeutet, dass ich noch ein TomTom Navi anbauen werde. Die Werkstatt meinte daraufhin, dass ich das Navi nicht unbedingt direkt an der Batterie anschliessen sollte, da es die Batterie leer ziehen könnte. Sie haben mir daraufhin empfohlen eine zusätzliche Steckdose im Cockpitbereich einzubauen, die dann definitiv abgeschaltet wird, wenn die Zündung aus ist, um die Fahrzeugbatterie zu schonen.
    Jetzt bei der Inspektion habe ich dann gleich eine Zusatzdose geordert. Eigentlich meiner Meinung nach nicht unbedingt notwendig, da ich mein Navi nicht am Mopped stecken lasse, aber bevor ich irgendwann mal Terz mit BMW bekomme, habe ich mir gesagt, was soll's, läßt du halt ein Originalteil verbauen.
    Dann wurde ich beim Bringen des Moppeds gefragt, wo ich denn die Steckdose hin haben möchte. Nachdem ich die so ungefähr im Cockpitbereich haben wollte, wurde mir gesagt, das BMW die Position oben in der linken Cockpitverkleidung vorgesehen hat. Da war ich dann das erste Mal entsetzt. Mein neues Mopped soll mit einer nach oben gerichteten Steckdose verschandelt werden, aus der dann permanent ein Stecker sichtbar nach oben absteht. Nachdem ich das abgelehnt hatte, mit dem Hinweis die Dose doch unsichtbar im Cockpit zu verstecken, teilte man mir mit, dass das nicht ginge.
    Dann teilte man mir mit, das bei Einsatz eines TomTom Navis auch ein Stecker am Navi selbst entfernt werden müsste, damit die Abschaltung der Dose funktionieren würde. Da habe ich dann ein zweites Mal etwas ungläubig geguckt. Erst soll ich ein Originalteil einbauen, damit alles ordentlich funktioniert und dann ist das immer noch nicht richtig. Daraufhin habe ich dann auf den Einbau der Originaldose, mit dem Hinweis, das ich dann auch alles selber einbauen könnte, verzichtet. Mal ehrlich, ich brauche keine Originalteile, wenn dann sowieso nicht alles so funktioniert wie gewünscht.
    Ich finde es von BMW schon eine schwache Leistung, das Original-Bordsteckdosen offensichtlich nicht einfach pauschal nach einer gewissen Zeitspanne, nach dem Ausschalten der Zündung, von der Batteriespannung getrennt werden, um eben die Batterie zu schützen und damit die offensichtlich empfindliche Fahzeugelektrik (CAN-Bus usw.) fahrbereit zu halten. Wenn man dann keine Originalteile verwendet und Probleme entstehen, macht BMW Terror.

    Hmm, naja, mal sehen, was einen noch so alles in Zukunft erwartet.

    Mfg, BikerGrisu

  2. Registriert seit
    10.02.2009
    Beiträge
    145

    Standard

    #2
    Nun ja, das hört sich nicht so toll an.
    Aber Steckdosen gibt es überall im Zubehörhandel.

    Ich hab mir eine von VW geholt, die dann über seine Sicherung
    und einen Schalter direkt an die Batterie angeklemmt.

    Anschließend die Dose an einer Stelle verbaut, an der sie nicht stört.
    Und nun kann ich das ganz normale Ladekabel, wie es auch
    im PKW verwendet wird, auf der Q nutzen.

    Desweiteren kann ich über diese Steckdose auch meine Batterie
    laden, bzw. an diverse Pfelgegeräte anschließen.
    Das geht mit den orginalen Dosen eigenartiger Weise nicht.

    BMW war die Sache relativ egal.

  3. Baumbart Gast

    Standard

    #3
    Wirf nicht eine schlechte Werkstattleistung dem Hersteller vor. Der Mann hat keine Ahnung.
    1. ja, die Halterung zieht auch ohne Navi Strom, wenn ein Trafo drin sitzt.
    2. bei dem geringen Strom schaltet die Steckdose trotzdem ab.
    3. lass die Halterung ohne Stecker direkt an das Kabel der Steckdose anbauen, ist unsichtbar und funzt zuverlässig.
    4. such Dir eine andere Werkstatt.

  4. Registriert seit
    30.08.2007
    Beiträge
    1.397

    Standard

    #4
    Zitat Zitat von BikerGrisu Beitrag anzeigen
    Hallo,

    war mit meiner GSA jetzt bei der 1000er Inspektion und komme mir etwas vera... von BMW vor.

    verzeih, ich verstehe irgendwie nicht was du da alles erzaehlst.

    also, bei der r1200gs gibt es eine din steckdose unter dem fahrersitz am rahmen,
    welche wie etliches anderes an dem krad vermittels des can bus systems nach
    2 minuten vom strom getrennt wird, wenn man den schluessel abzieht.

    die zweite bordnetzsteckdose wird normalerweise linksseitig in die verkleidung
    gesetzt, da ist von unten auch schon die markierung zu ertasten. diese dose
    ist etwa 5 mm hoch und mit einem kleinen deckel (wie die unten im rahmen)
    und spritzwasserdicht.

    diese kann man (so habe ich es gemacht) an die batterie klemmen oder man
    legt die dose per AMP Steckern (oder BMW Steckern) an die Stromversorgung
    des Can Bus haengen um die Vorteile des automatischen ausschaltens zu
    geniessen.

    ich habe mir eine kleine dose eingebaut und direkt auf die batterie geklemmt
    mit einer 10A Sicherung da daran beim zelten meine lampe haengt und ich so
    im zelt licht habe.

    aber egal .. was genau ist denn eigentlich das furchtbare, das man dir nun
    bei BMW angetan hat?

    ich hab mal versucht ein bild zu finden mit der dose. leider ist die so miniklein,
    die knipst man irgendwie nie. wenn man halt genau schaut... du wirst sie sehen.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken dsc_0848_dose.jpg  

  5. Registriert seit
    11.05.2007
    Beiträge
    663

    Standard

    #5
    Gerade für die Stromversorgung eines Navis hat BMW einen Stecker am Lenkkopflager (ältere BJ) bzw. in der Nähe des Ölkühlers (neuere BJ) integriert. Sollte dein Händler eigentlich wissen. Und ich spreche hier NICHT von der zweiten Bordsteckdose.

    Wenn du hier im Forum nach "Cartool Stecker" suchst, wirst du für ca. 12-15€ (nebst BMW-Teilenummer ) fündig. An dieses Kabel mit offenen Enden gehört dann das Anschlusskabel des Navi fachmännisch gelötet/gecrimpt/wasauchimmer.

    Bei TT hab ich öfters von stromsaugenden Halterungen (auch ohne Navi!) gelesen, das ist soweit richtig. Allerdings las ich auch von einem Firmwareupdate seitens BMW, damit die Elektronik auch bei einem stromziehenden Verbraucher noch "schlafen geht" (und somit auch die Navihalterung vom Strom trennt). Das funktioniert natürlich nicht, wenn das Navi direkt an der Batterie angeschlossen ist.

    Hoffe, geholfen zu haben,
    Gruß
    Günni

  6. Wogenwolf Gast

    Standard

    #6
    Zitat Zitat von guenniguenzbert Beitrag anzeigen
    Gerade für die Stromversorgung eines Navis hat BMW einen Stecker am Lenkkopflager (ältere BJ) bzw. in der Nähe des Ölkühlers (neuere BJ) integriert. Sollte dein Händler eigentlich wissen. Und ich spreche hier NICHT von der zweiten Bordsteckdose.

    Wenn du hier im Forum nach "Cartool Stecker" suchst, wirst du für ca. 12-15€ (nebst BMW-Teilenummer ) fündig. An dieses Kabel mit offenen Enden gehört dann das Anschlusskabel des Navi fachmännisch gelötet/gecrimpt/wasauchimmer.

    Bei TT hab ich öfters von stromsaugenden Halterungen (auch ohne Navi!) gelesen, das ist soweit richtig. Allerdings las ich auch von einem Firmwareupdate seitens BMW, damit die Elektronik auch bei einem stromziehenden Verbraucher noch "schlafen geht" (und somit auch die Navihalterung vom Strom trennt). Das funktioniert natürlich nicht, wenn das Navi direkt an der Batterie angeschlossen ist.

    Hoffe, geholfen zu haben,
    Gruß
    Günni
    So ist es. Nutze den Rider II seit 4 Monaten, via Cartool an dem Zusatzstecker hinter dem Ölkühler angeschlossen
    und er schaltet definitiv nach "Zündung aus" ab.
    Finde ich die eleganteste Lösung!

    Ps.: Du solltest nicht von BMW, sondern von deinem Händler enttäuscht sein.

  7. JOQ
    Registriert seit
    27.04.2006
    Beiträge
    2.926

    Standard

    #7
    Zitat Zitat von Wogenwolf Beitrag anzeigen
    ....... Ps.: Du solltest nicht von BMW, sondern von deinem Händler enttäuscht sein.
    ..... evtl. hat er die Erklärungen seines auch nicht verstanden

  8. Registriert seit
    03.08.2005
    Beiträge
    507

    Standard

    #8
    Schließe mich meinen Vorrednern an :

    Habe eine 09er GSA. Direkt hinterm Ölkühler ist mit einem Kabelbinder der Stecker fürs Navi festgemacht. Zusätzlich mit Klebeband geschützt.

    Besser geht es doch nicht !!!???

    Sollte ich mit meinem Garmin Navi mal ohne Akku fahren wollen...... Schließe ich es direkt an der Batterie an.


    Gruß Chrissi

  9. Registriert seit
    21.04.2008
    Beiträge
    80

    Standard

    #9
    10zeichen.

  10. Registriert seit
    02.07.2007
    Beiträge
    563

    Standard

    #10
    Zitat Zitat von guenniguenzbert Beitrag anzeigen
    Gerade für die Stromversorgung eines Navis hat BMW einen Stecker am Lenkkopflager (ältere BJ) bzw. in der Nähe des Ölkühlers (neuere BJ) integriert. Sollte dein Händler eigentlich wissen. Und ich spreche hier NICHT von der zweiten Bordsteckdose.

    Wenn du hier im Forum nach "Cartool Stecker" suchst, wirst du für ca. 12-15€ (nebst BMW-Teilenummer ) fündig. An dieses Kabel mit offenen Enden gehört dann das Anschlusskabel des Navi fachmännisch gelötet/gecrimpt/wasauchimmer.

    Bei TT hab ich öfters von stromsaugenden Halterungen (auch ohne Navi!) gelesen, das ist soweit richtig. Allerdings las ich auch von einem Firmwareupdate seitens BMW, damit die Elektronik auch bei einem stromziehenden Verbraucher noch "schlafen geht" (und somit auch die Navihalterung vom Strom trennt). Das funktioniert natürlich nicht, wenn das Navi direkt an der Batterie angeschlossen ist.

    Hoffe, geholfen zu haben,
    Gruß
    Günni
    Korrekt!

    Grüsse Helge


 
Seite 1 von 4 123 ... LetzteLetzte

Ähnliche Themen

  1. 1000er Inspektion
    Von Ralle75 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 21.09.2011, 19:56
  2. 1000er Inspektion
    Von wolle4 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 08.03.2011, 19:41
  3. 1000er Inspektion
    Von RexRexter im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 4
    Letzter Beitrag: 13.09.2008, 13:40
  4. 1000er Inspektion...
    Von Wolf im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 4
    Letzter Beitrag: 06.06.2005, 15:38
  5. 1000er Inspektion
    Von Tobias im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 17
    Letzter Beitrag: 08.06.2004, 23:08