Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 32

Erste Enttäuschung von BMW bei 1000er Inspektion

Erstellt von BikerGrisu, 01.07.2009, 21:37 Uhr · 31 Antworten · 6.901 Aufrufe

  1. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #11
    Hi
    An meiner alten 1150 ist serienmässig eine Steckdose "nach oben weisend" eingebaut. Vollkommen problemlos!

    Der CAN-Bus schaltet gar nix. Über den werden lediglich Informationen zwischen Motronik, ABS-Einheit, zentraler Fahrzeugelektrik und Anzeigeinstrumenten ausgetauscht.
    Für die Abschalterei ist nur die ZFE zuständig.

    Klemme ich ein Navi direkt an die Batterie (evtl. über eine spezielle Steckdose), so ist das in meinen Augen die beste Lösung. Ob man da "für alle Fälle" eine Sicherung dazuwischenmacht sei dahingestellt. Die Navis selbst sind gesichtert.

    Ich kenne niemanden der sein Navi so lange am Fahrzeug belässt, dass die Batterie leergesoffen würde. Da ist die Angst vor dem Klauen zu gross

    Die spezielle Steckdose könnte man dann auch verwenden um ein handelsübliches Ladegerät anschliessen zu können und nicht den Unsinn verwenden zu müssen bei dem das Ladegerät die ZFE überlisten muss weil diese zu doof ist um zu erkennen dass sie Energie bekommt.
    Zwar wurde ich schon als "Ewiggestriger" bezeichnet weil ich den Sinn mancher "Fortentwicklungen" stark anzweifle, aber das nehme ich hin . Zumal wenn die "Fortentwicklungen" derart schlampig durchdacht sind.
    gerd

  2. Registriert seit
    25.03.2004
    Beiträge
    1.370

    Standard

    #12
    Zitat Zitat von gerd_ Beitrag anzeigen
    Zwar wurde ich schon als "Ewiggestriger" bezeichnet weil ich den Sinn mancher "Fortentwicklungen" stark anzweifle, aber das nehme ich hin . Zumal wenn die "Fortentwicklungen" derart schlampig durchdacht sind.
    gerd

  3. Registriert seit
    25.05.2009
    Beiträge
    360

    Standard

    #13
    Ich habe an meiner ADV die Steckdose an der linken Oberseite der verkleidung.

    An dieser Dose hab ich mein Garmin dran.

    Über Geschmack lässt sich streiten aber ich kann gut mit dieser Lösung leben.

    Ca. 30 Sekunden nach dem ich den Zündschlüssel ziehe schaltet mein Navi ab.

  4. Baumbart Gast

    Standard

    #14
    Klemme ich ein Navi direkt an die Batterie (evtl. über eine spezielle Steckdose), so ist das in meinen Augen die beste Lösung. Ob man da "für alle Fälle" eine Sicherung dazuwischenmacht sei dahingestellt. Die Navis selbst sind gesichtert.
    Aber die Halterungen transformieren von 12 auf 5,x V. Und ein Trafo zieht auch ohne angeschlossenen Verbraucher Strom (kann man an jedem Handyladegerät feststellen, es bleibt auch ohne Handy in der Steckdose warm). Drum reicht eine Sicherung nicht, wenn man der Originalsteckdose (an die Leitung wird auch das Navi geklemmt) nicht traut (obwohl sie nach inzwischen 5 Jahren Entwicklung beim Kunden zuverlässig funktioniert) sollte man auch in die selbst konstruierte Stromversorgung ein Relais einbauen. Dann funzt aber die Batterieladung wieder nicht.

  5. Registriert seit
    11.05.2007
    Beiträge
    663

    Standard

    #15
    Zitat Zitat von Baumbart Beitrag anzeigen
    Aber die Halterungen transformieren von 12 auf 5,x V. Und ein Trafo zieht auch ohne angeschlossenen Verbraucher Strom
    Trafos baut man da üblicherweise nicht ein, da Gleichspannung
    Ss sind Schaltnetzteile oder Linearwandler. Und hier kocht leider auch jeder Hersteller sein eigenes Süppchen. Der Ruhestrom der Garmin-Zumo-Halterung beispielsweise ist vernachlässigbar klein (selbst nachgemessen), das sieht beim TomTom anscheinend ein bisschen anders aus. Warum auch immer.

    Deshalb, und gerade im Hinblick auf die Batterie/Standzeitproblematik bei den 12ern ist vom Anschluss eines TT an der Batterie ohne Relais wohl abzuraten.

    Gruß
    Günni

  6. Registriert seit
    11.05.2007
    Beiträge
    663

    Standard

    #16
    Ach ja, nur der Vollständigkeit halber:
    Zum Anschluss des Garmin Zumo direkt an der Batterie hab ich im Navi-Bereich schon mal was geschrieben (wenns interessiert).
    http://www.gs-forum.eu/showthread.ph...788#post361788

    Gruß
    Günni

  7. Registriert seit
    20.07.2008
    Beiträge
    179

    Standard

    #17
    Zitat Zitat von NOO1 Beitrag anzeigen
    Nun ja, das hört sich nicht so toll an.
    Aber Steckdosen gibt es überall im Zubehörhandel.

    Ich hab mir eine von VW geholt, die dann über seine Sicherung
    und einen Schalter direkt an die Batterie angeklemmt.

    Anschließend die Dose an einer Stelle verbaut, an der sie nicht stört.
    Und nun kann ich das ganz normale Ladekabel, wie es auch
    im PKW verwendet wird, auf der Q nutzen.

    Desweiteren kann ich über diese Steckdose auch meine Batterie
    laden, bzw. an diverse Pfelgegeräte anschließen.
    Das geht mit den orginalen Dosen eigenartiger Weise nicht.

    BMW war die Sache relativ egal.

    Genau so habe ich es auch gemacht...

    Die Steckdose ist unter der "Tankverkleidung" am Rahmen festgemacht...Platz ist bei der ADV genug da.

    Ist im Normalbetrieb nicht zu sehen, hat bei Louis 10€ gekostet und der Einbau war in einer halben Stunde erledigt.

    Gruß
    Peter

  8. Registriert seit
    24.06.2009
    Beiträge
    17

    Standard

    #18
    Servus,
    habe mein Navi (Garmin) direkt an der Dose unter der Sitzbank angeschlossen. Beim Abstellen des Motors kommt nach ca. 2 min. die Meldung "externe SV schaltet ab". Hatte bisher trotz häufigem Gebrauch des Navis noch keine Probleme mit der Batterie.
    Verabschiedet hat sich bisher nur der Geber der Tankanzeige, das scheint wohl häufiger vorzukommen.

    Gruß bigdog

  9. Registriert seit
    11.05.2007
    Beiträge
    663

    Standard

    #19
    Zitat Zitat von bigdog Beitrag anzeigen
    Hatte bisher trotz häufigem Gebrauch des Navis noch keine Probleme mit der Batterie.
    Dürfte bei Garmin-Geräten ja mittlerweile außer Frage stehen. Der Fragesteller hat allerdings nen Tomtom.
    Meinen Link bezüglich "Daueranschluss" mal geklickt?

    Gruß
    Günni

  10. Registriert seit
    31.05.2009
    Beiträge
    496

    Standard

    #20
    Hallo,

    @philofax

    Etwas Furchtbares hat mir BMW nicht angetan. Es ist nur so, das ich nicht begreife, dass BMW nicht einfach hingeht und die Bordsteckdosen schlicht und ergreifend nach X Sekunden abschaltet. Einfach und Sicher! Stattdessen scheint man den Stromfluss zu messen und wenn da noch was ist, lässt man die Steckdose an. Damit kriegt man früher oder später jede Batterie klein.

    @guenniguenzbert

    Jepp, habe den Steckverbinder hinterm Ölkühler jetzt auch entdeckt. Wenn mir jetzt noch einer die Aussage von Wogenwolf bestätigen kann, dass der mittels Zündung geschaltet wird (so richtig altmodisch wie früher halt ), bin ich wunschlos glücklich.
    Und von BMW bin ich, siehe oben, schon ein wenig enttäuscht.

    @Iobi

    BMW soll ja gar nicht für Hobbypfusch haften. Nur ist es eben auch möglich Zubehörteile (und ich meine keine Originalteile) fachmännisch einzubauen. Ich kaufe keine teuren Originalteile, wenn ich mit "normalen" Teilen dasselbe Ergebnis erzielen kann.



    Also momentan hört sich für mich die Lösung mit dem Car-Tool Stecker am besten an. Danke für die vielen Kommentare.

    Mfg, BikerGrisu


 
Seite 2 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. 1000er Inspektion
    Von Ralle75 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 21.09.2011, 19:56
  2. 1000er Inspektion
    Von wolle4 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 08.03.2011, 19:41
  3. 1000er Inspektion
    Von RexRexter im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 4
    Letzter Beitrag: 13.09.2008, 13:40
  4. 1000er Inspektion...
    Von Wolf im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 4
    Letzter Beitrag: 06.06.2005, 15:38
  5. 1000er Inspektion
    Von Tobias im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 17
    Letzter Beitrag: 08.06.2004, 23:08