Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 26

ESA defekt?

Erstellt von matze.x, 15.10.2012, 21:36 Uhr · 25 Antworten · 3.612 Aufrufe

  1. matze.x Gast

    Standard ESA defekt?

    #1
    Hallo,

    ich kann mich nicht erinnern mal was über ein defektes ESA gelesen zu haben. Die Suche war auch nicht erhellend.

    Daher mal meine Frage: Hat jemand schon mal Probleme mit den ESA Dämpferelementen gehabt oder sind die so gut, dass sie nie kaputt gehen
    Wäre ja zu schön um wahr zu sein!

    Gruß

    matze

  2. Registriert seit
    11.07.2012
    Beiträge
    457

    Standard

    #2
    hallo,

    ESA geht auch kaputt.

    gruss, stefan



    Zitat Zitat von matze.x Beitrag anzeigen
    Hallo,

    ich kann mich nicht erinnern mal was über ein defektes ESA gelesen zu haben. Die Suche war auch nicht erhellend.

    Daher mal meine Frage: Hat jemand schon mal Probleme mit den ESA Dämpferelementen gehabt oder sind die so gut, dass sie nie kaputt gehen
    Wäre ja zu schön um wahr zu sein!

    Gruß

    matze

  3. Registriert seit
    25.07.2010
    Beiträge
    454

    Standard

    #3
    Wo Elektrik, Mechanik und Motoren werkeln kann immer etwas kaputt gehen...

  4. Registriert seit
    05.07.2010
    Beiträge
    46

    Standard

    #4
    Hi, bei meiner 2010 TÜ ADV hinteres Federbein bei 17.000km undicht.....Fazit: komplett neues Federbein mit ESA auf Garantie, da 1 Woche vor Garantieablauf.....Merke : Inspektion immer vor Ablauf der Werksgarantie , wenn möglich. Hat sich bei mir bewährt, obwohl ich noch 3.000 km bis zur nächsten Insp. (20.000 km) Zeit gehabt hätte.

  5. Registriert seit
    26.01.2005
    Beiträge
    6.882

    Standard

    #5
    Zitat Zitat von Luckylooser Beitrag anzeigen
    Federbein bei 17.000km undicht.....
    hat aber nichts mit ESA zu tun. Um die Elektronik der ESA-Elemente würde ich mir die geringsten Sorgen machen.

  6. Registriert seit
    24.11.2010
    Beiträge
    3.387

    Standard

    #6
    Zitat Zitat von matze.x Beitrag anzeigen
    Hallo,

    ich kann mich nicht erinnern mal was über ein defektes ESA gelesen zu haben. Die Suche war auch nicht erhellend.

    Daher mal meine Frage: Hat jemand schon mal Probleme mit den ESA Dämpferelementen gehabt oder sind die so gut, dass sie nie kaputt gehen
    Wäre ja zu schön um wahr zu sein!

    Gruß

    matze
    Laut meinem geht der Stellantrieb für die Federvorspannung schon mal kaputt, Grund soll Feuchtigkeit im Stellmotor sein bzw ein zu wenig genutztes ESA und damit nicht mehr gängige Mechanik des ESA.
    Seien Empfehlung war das ESA regelmäßig nicht nur in Dämpfungseinstellung zu verändern (Zug- und Druckdämpfung ) über die Modi Comfort, Normal und Sport sondern auch die Federvorspannung zu verändern (ein Helm, Helm mit Koffer, zwei Helme und Gelände in der BC-Anzeige) und damit einige Kilomter fahren.

    hatte das bisher beherzigt und bis jetzt (1200 Tü , Bj 2010)bei 30.00km keine Probleme gehabt.

    Gruß
    Dirk

  7. Registriert seit
    13.09.2012
    Beiträge
    385

    Standard

    #7
    Gibt es für mich als Laien die Möglichkeit die Funktionstüchtigkeit des ESA "grob" zu überprüfen? Ich persönlich habe den Eindruck das sich beim Umstellen nichts verändert.

    Wenn jemand weiß wie`s ohne viel Technik überprüft werden kann. Bitte die Vorgehensweise beschreiben. Danke.

  8. Registriert seit
    31.07.2012
    Beiträge
    57

    Standard

    #8
    Zitat Zitat von Macbeth* Beitrag anzeigen
    Gibt es für mich als Laien die Möglichkeit die Funktionstüchtigkeit des ESA "grob" zu überprüfen? Ich persönlich habe den Eindruck das sich beim Umstellen nichts verändert.

    Wenn jemand weiß wie`s ohne viel Technik überprüft werden kann. Bitte die Vorgehensweise beschreiben. Danke.
    Ich persönlich merke während der Fahrt (immer 2 Personen - beide BMI zu hoch also voll beladen)
    keine Veränderung zwischen normal . kompfort . sport - nur im Stand beim einfedern merke ich einen Unterschied. Die Einstellung Einzelfahrer / Gepäck / Gelände bemerkt man deutlich, wie die GS sich um die 2 cm anhebt auch beladen

  9. Registriert seit
    24.11.2010
    Beiträge
    3.387

    Standard

    #9
    Zitat Zitat von Macbeth* Beitrag anzeigen
    Gibt es für mich als Laien die Möglichkeit die Funktionstüchtigkeit des ESA "grob" zu überprüfen? Ich persönlich habe den Eindruck das sich beim Umstellen nichts verändert.

    Wenn jemand weiß wie`s ohne viel Technik überprüft werden kann. Bitte die Vorgehensweise beschreiben. Danke.

    wenn ich bei mir von einem Helm auf zwei Helme im Stand (motor an) umschalte hebt sich die Q hinten merklich an.

  10. Registriert seit
    21.02.2010
    Beiträge
    1.151

    Standard

    #10
    Zitat Zitat von Macbeth* Beitrag anzeigen
    Gibt es für mich als Laien die Möglichkeit die Funktionstüchtigkeit des ESA "grob" zu überprüfen? Ich persönlich habe den Eindruck das sich beim Umstellen nichts verändert.

    Wenn jemand weiß wie`s ohne viel Technik überprüft werden kann. Bitte die Vorgehensweise beschreiben. Danke.
    Motor an..... ESA z.B auf 2 Helme einstellen.....warten....die 2 Helme fangen an zu blinken- die GS hebt sich an.....warten.....die beiden Helme hören auf zu blinken- Vorgang abgeschlossen


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. ABS II defekt?
    Von Barney66 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 14.07.2012, 22:51
  2. R 1150 GS UHR defekt ?????
    Von Butz im Forum Technik & Bastel-Ecke
    Antworten: 7
    Letzter Beitrag: 11.07.2012, 19:44
  3. ABS Defekt?
    Von Maik222 im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 9
    Letzter Beitrag: 01.04.2010, 09:15
  4. Kat defekt?
    Von SpeedKing1150 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 28.04.2009, 18:10
  5. FID defekt?
    Von cookie87 im Forum R 850 GS und R 1100 GS
    Antworten: 9
    Letzter Beitrag: 08.03.2009, 13:18