Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 12 von 12

ESA defekt? R1200GS TÜ

Erstellt von karlj5, 06.09.2010, 19:12 Uhr · 11 Antworten · 2.981 Aufrufe

  1. Registriert seit
    03.10.2007
    Beiträge
    257

    Reden

    #11
    Zitat Zitat von Der Schweizer Beitrag anzeigen
    Wenn alles in bester Ordnung mit dem ESA ist, sind die Unterschiede in den verschiedenen Modi signifikant. Allerdings solltest Du es mal unter GS angepassten Bedingungen testen und nicht auf der Autobahn, oder einer Landstrasse. Dazu brauchst Du keine GS. Also, ab auf eine kurvenreiche Strecke und alle Möglichkeiten durchprobieren und Du wirst den Unterschied sofort bemerken und das ESA lieben lernen.
    Genau!! Funzt einwandfrei!

  2. Registriert seit
    16.07.2009
    Beiträge
    957

    Standard

    #12
    jetzt hab ich den Mist , das ESA an meiner ADV reagiert nur noch auf Einstellung der Dämpfung aber nicht mehr auf die einzelnen Fahrmodi.
    Bei der Umstellung blinkt nichts mehr
    Werde diese Woche mal zum fahren, bin mal gespannt wo das Problem liegt


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Suche Sitzbank R1200GS defekt/unfall für Bj. 2009
    Von Moschaper im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 23.12.2011, 17:10
  2. Suche Tachoeinheit R1200GS 07, auch defekt
    Von Boxer-Holgi im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 02.07.2011, 09:02
  3. Lambdasonde defekt R1200GS
    Von 12GS im Forum Suche/Tausche (privat) ...
    Antworten: 4
    Letzter Beitrag: 15.02.2011, 18:52
  4. Kat defekt?
    Von SpeedKing1150 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 28.04.2009, 18:10
  5. FID defekt?
    Von cookie87 im Forum R 850 GS und R 1100 GS
    Antworten: 9
    Letzter Beitrag: 08.03.2009, 13:18