Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 34

ESA Fehler wird angezeigt

Erstellt von joebar70, 06.10.2011, 07:14 Uhr · 33 Antworten · 4.334 Aufrufe

  1. Registriert seit
    29.09.2011
    Beiträge
    44

    Standard

    #21
    Hab grad meine Q zur 1000er Inspektion gebracht und mittlerweile ist raus gekommen was es mit diesem ESA Fehler auf sich hat. Meine Maschine wurde gleichzeitig mit der eines anderen Kunden geliefert, ich habe die Triple Black ohne ESA und er eine Silbrige mit ESA.

    Mittlerweile hat der andere Kunde sich auch gemeldet, dass bei Ihm das ESA nicht funktioniert und es hat sich herausgestellt dass bei mir die ESA Elektronik von seiner Maschine drin ist und er die Elektronik ohne ESA von meiner Maschine hat.

    Bin mal gespannt wie das gelöst wird :-)

  2. Registriert seit
    21.04.2009
    Beiträge
    222

    Standard

    #22
    Dann gibts da nur eins, Anwalt einschalten und Maschine Wandeln.
    Danach können die an der Elekrtonik rumpfuschen,
    bis Weihnachten und Ostern auf einen Tag fallen

  3. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #23
    Na ja, wie der Premium-Kunde eben so ist.

  4. Registriert seit
    17.04.2006
    Beiträge
    2.531

    Standard

    #24
    Zitat Zitat von MaverikX Beitrag anzeigen
    Dann gibts da nur eins, Anwalt einschalten und Maschine Wandeln.
    Danach können die an der Elekrtonik rumpfuschen,
    bis Weihnachten und Ostern auf einen Tag fallen
    Ich würde mir erst mal anhören, was BMW vorschlägt, dann kann man weiter sehen. Wahrscheinlich hätte ich aber schon so meine Vorstellungen...

  5. Registriert seit
    29.09.2011
    Beiträge
    44

    Standard

    #25
    Ich seh das alles etwas gelassener, wir Menschen sind halt nicht Fehlerfrei, aufregen und Stress belastet letztendlich nur mich selber :-))

    Jetzt ist Winter, ich brauche das Moped sowieso nicht, dann sollen sie das halt in Ordnung bringen und gut is..........

  6. Registriert seit
    25.02.2009
    Beiträge
    7.458

    Standard

    #26
    Zitat Zitat von joebar70 Beitrag anzeigen
    Hab grad meine Q zur 1000er Inspektion gebracht und mittlerweile ist raus gekommen was es mit diesem ESA Fehler auf sich hat. Meine Maschine wurde gleichzeitig mit der eines anderen Kunden geliefert, ich habe die Triple Black ohne ESA und er eine Silbrige mit ESA.

    Mittlerweile hat der andere Kunde sich auch gemeldet, dass bei Ihm das ESA nicht funktioniert und es hat sich herausgestellt dass bei mir die ESA Elektronik von seiner Maschine drin ist und er die Elektronik ohne ESA von meiner Maschine hat.

    Bin mal gespannt wie das gelöst wird :-)
    Hammer Story

    Zitat Zitat von MaverikX Beitrag anzeigen
    Dann gibts da nur eins, Anwalt einschalten und Maschine Wandeln.
    Danach können die an der Elekrtonik rumpfuschen,
    bis Weihnachten und Ostern auf einen Tag fallen
    Hol` doch nicht sofort die ganz große Keule raus.

    Vielleicht tausch BMW die Federbeine und nimmt die Maschinen zurück.

    Zitat Zitat von Hansemann Beitrag anzeigen
    Ich würde mir erst mal anhören, was BMW vorschlägt, dann kann man weiter sehen. Wahrscheinlich hätte ich aber schon so meine Vorstellungen...
    Sehr gute Einstellung ...

    Zitat Zitat von joebar70 Beitrag anzeigen
    Ich seh das alles etwas gelassener, wir Menschen sind halt nicht Fehlerfrei, aufregen und Stress belastet letztendlich nur mich selber :-))

    Jetzt ist Winter, ich brauche das Moped sowieso nicht, dann sollen sie das halt in Ordnung bringen und gut is..........
    .... Ähom - ja also - ich würd` da schon mal im Vorfeld meine (also in dem Fall Deine)
    Wünche äußern, wie die Lösung für Dich aussehen soll ....

    Viel Erfolg

  7. Registriert seit
    29.09.2011
    Beiträge
    44

    Standard

    #27
    Zitat Zitat von assindia Beitrag anzeigen
    Hammer Story
    .... Ähom - ja also - ich würd` da schon mal im Vorfeld meine (also in dem Fall Deine)
    Wünche äußern, wie die Lösung für Dich aussehen soll ....
    Viel Erfolg
    Die Lösung ist doch einfach, ich will meine Maschine ohne ESA und ohne ESA Fehler :-)) Die werden wohl das Steuergerät tauschen müssen.

  8. Registriert seit
    21.04.2009
    Beiträge
    222

    Standard

    #28
    Zitat Zitat von peter-k Beitrag anzeigen
    Na ja, wie der Premium-Kunde eben so ist.
    Ja klar, du kauft dir sicher auch nen Neuwagen und wenn der dann Rosa statt Schwarz lackiert ist, ist es dir egal, weil der Händler den ja auch umlackieren kann.
    Wenn ich aber erst anfangen muss, event. Federbeine und Steuerelektronik zu wechseln, diese dann im System anmelden muss,
    vielleicht auch noch in die BMW Datenbank für spätere Updates und Rückrufe, oje oje.
    Sollte hier irgend wie der Ablauf nicht genau eingehalten werden, geht bestimmt irgend wann mal im Garantie oder Rep.-Fall der Ärger richtig los.
    Niemals in ein funktionierendes System eingreifen. Und wenn das schon gleich am Anfang wurmt, dann wär mir das sicher eine anwaltliche Prüfung auf Wandlung wert.
    Zumal ich für den Fall ja auch versichert bin.
    Und was den Premium Kunden betrifft, so kann ich als dieser auch selbiges Produkt in Premium und nicht in Bastelqualität verlangen. Hat ja auch genug gekostet

  9. Registriert seit
    14.09.2011
    Beiträge
    4.057

    Standard

    #29
    Ob der Wandel des Kaufvertrages kostenlos sein wird bezweifle ich ganz stark

    Die Nutzungsgebühr(nennt man das dann so?) wird dann auf jeden Fall fällig

    Das dürfte dann schon im kleinen vierstelligen Bereich liegen

  10. Registriert seit
    18.07.2010
    Beiträge
    923

    Standard

    #30
    Zitat Zitat von Kuhl Beitrag anzeigen
    Bei mir ist das mit der ESA auch!
    Nur andersrum:
    Ich hab ESA, aber keine Fehlermeldung.


    Die Linke zum Gruß

    Also den fand ich bisher einen der Besten im Forum- genau meine Art von Humor Alle Achtung !


 
Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. R 1200 GS ABS-Fehler: Fehler AD-Wert Vorderradsensor
    Von beretoan im Forum Technik & Bastel-Ecke
    Antworten: 7
    Letzter Beitrag: 22.04.2017, 18:23
  2. nach Batterietausch richtige Uhrzeit angezeigt...
    Von buebigers im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 4
    Letzter Beitrag: 29.03.2012, 20:55
  3. Inhalt meiner RepRom CD wird nicht mehr richtig angezeigt
    Von Kai R im Forum Motorrad allgemein
    Antworten: 8
    Letzter Beitrag: 23.03.2011, 21:46