Seite 5 von 6 ErsteErste ... 3456 LetzteLetzte
Ergebnis 41 bis 50 von 56

Extreme Standgas-Schwankung / Motor aus / Fehlzündungen

Erstellt von Noeppes09, 08.10.2013, 11:37 Uhr · 55 Antworten · 8.342 Aufrufe

  1. Registriert seit
    26.02.2011
    Beiträge
    7.111

    Standard

    #41
    Zitat Zitat von Andreasmc Beitrag anzeigen
    Wenn der Fehler permanent vorhanden ist dann kann das auch gut gefunden werden....
    Gruß Andreas

    Da ist was dran…!!!

  2. Registriert seit
    14.09.2011
    Beiträge
    4.341

    Standard

    #42
    Ich habe ja schon auf Nebenluft getippt. Hol Dir doch mal Startpilot und nebel die Ansaugseiten damit ein. Erhöht sich die Drehzahl, ist irgenetwas undicht.

    Gruß,
    maxquer

  3. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #43
    Zitat Zitat von -Larsi- Beitrag anzeigen
    der steppertipp kam schon ganz früh im fred (#7) ...
    ich weiss

  4. Registriert seit
    08.10.2013
    Beiträge
    24

    Standard

    #44
    Hallo Leute,
    ich hoffe, daß ist mein letzter Beitrag zu diesem Thema.
    Die Kuh ist wieder gesund ! - jedenfalls scheint es so, denn ich habe sie wieder und bin rund 150km schmerzfrei gefahren.
    Was es gewesen ist? - weiß keiner! Die Werkstatt hat aus lauter Verzweiflung alles getauscht was nicht mit dem Rahmen verschweisst ist: weitere Lambdasonde, Drosselklappenpoti,Leerlaufstepper, Benzinpumpensteuerung ( Pumpe war ja schon getauscht ) weiß der Teufel was noch alles.
    Immerhin, die Karre läuft ! - Und ich will ehrlich hoffen, daß es auch so bleibt. Das wünsche ich wirklich keinem: Ne GS die 3 Monate nicht läuft obwohl der Winter ausbleibt.


    Gruß aus Westfalen
    Nöppes

  5. Registriert seit
    19.02.2011
    Beiträge
    745

    Standard

    #45
    Zitat Zitat von Noeppes09 Beitrag anzeigen
    Hallo Leute,
    ich hoffe, daß ist mein letzter Beitrag zu diesem Thema.
    Die Kuh ist wieder gesund ! - jedenfalls scheint es so, denn ich habe sie wieder und bin rund 150km schmerzfrei gefahren.
    Was es gewesen ist? - weiß keiner! Die Werkstatt hat aus lauter Verzweiflung alles getauscht was nicht mit dem Rahmen verschweisst ist: weitere Lambdasonde, Drosselklappenpoti,Leerlaufstepper, Benzinpumpensteuerung ( Pumpe war ja schon getauscht ) weiß der Teufel was noch alles.
    Immerhin, die Karre läuft ! - Und ich will ehrlich hoffen, daß es auch so bleibt. Das wünsche ich wirklich keinem: Ne GS die 3 Monate nicht läuft obwohl der Winter ausbleibt.


    Gruß aus Westfalen
    Nöppes

    Und, sind die jetzt saniert?

  6. Registriert seit
    08.01.2014
    Beiträge
    17

    Standard

    #46
    Das hat auch 'ne menge gekostet dann, oder?
    Von alles was do aufnennst denke ich selber es war Leerlaufstepper oder Benzinpumpensteuerung (was fruher auch problemsache).

    gr Wim

  7. Registriert seit
    08.10.2013
    Beiträge
    24

    Standard

    #47
    Kosten? Nein- Gott sei Dank habe ich eine Anschlußgarantie gemacht, so daß ausser Ärger wenigstens keine Kosten entstanden sind.
    Gruß
    Nöppes

  8. Registriert seit
    17.07.2012
    Beiträge
    17

    Standard

    #48
    Hallo Zusammen

    Ich war heuer wieder auf Sardinien und was soll ich sagen wieder das gleiche Problem die gute spinnt!
    Zwar nicht mehr so arg wie im Jahr zuvor.
    Der verunreinigte tank war ja sehr zweifelhaft und ist für mich auszuschließen.
    am ehesten tippe ich auf das Drosselklappenpoti wenn es warm wird (betriebstemp)
    Was meint ihr dazu?

    LG Matl

  9. Registriert seit
    23.04.2014
    Beiträge
    49

    Standard

    #49
    Zitat Zitat von maxquer Beitrag anzeigen
    Ich habe ja schon auf Nebenluft getippt. Hol Dir doch mal Startpilot und nebel die Ansaugseiten damit ein. Erhöht sich die Drehzahl, ist irgenetwas undicht.

    Gruß,
    maxquer
    Hallo.

    Mach mal das, was maxquer empfiehlt. Bremsenreiniger funktioniert auch. Das kostet praktisch nix und schließt -wenn sich nix tut- schon mal eine Hauptfehlerquelle aus.

  10. Registriert seit
    21.09.2012
    Beiträge
    345

    Standard

    #50
    Zitat Zitat von Noeppes09 Beitrag anzeigen
    Hallo zusammen,

    ich bin neu hier und bin sicher, daß ich hier bessere Antworten bekomme als bei so manchem Werkstattleiter.
    Ich fahre ne 12 GS ADV, die auch ab und zu gern mal Dreck sehen darf.
    Baujahr 2012 / 20.000 km

    Aktuell habe ich ein Phänomen: Teilweise ( und bei teilweise ist das Problem schon klar, was passiert, wenn ich das Ding in die Werkstatt bringe ) schwankt die Drehzahl im Standgas als wenn eine unsichtbare Hand am Werk ist. Also nicht nur ein bisschen.
    Dann wiederum geht der Motor einfach aus ( ziemlich blöd beim Abbbiegen, wenn das Hinterrad blockiert ) Im Schiebebetrieb gibt's schon Fehlzündungen die über das tolle blubbern hinausgehen. Das alles tritt auf wenn der Motor Betriebstemperatur hat.
    Irgend jemand eine Idee?

    Hatte das Mopped schon während einer Tour kurz beim Händler in der Hoffnung, daß der Fehlerspeicher etwas hergibt. Ich dürfte dem Händler dann 30,00 Euro hergeben, der Fehlerspeicher hatte aber nichts beizutragen..

    Danke Euch im Voraus.
    Nöppes
    Danke für den Beitrag, das gleiche hat meine - Bj. 2012 - seit kurzen auch.

    Mein Werstattleiter tippt auch auf die Zündspule, der Fehlerspeicher zeigt 4 Aussetzer an.


 
Seite 5 von 6 ErsteErste ... 3456 LetzteLetzte

Ähnliche Themen

  1. FEHLZÜNDUNGEN
    Von Passauer im Forum R 850 GS und R 1100 GS
    Antworten: 4
    Letzter Beitrag: 08.10.2013, 09:17
  2. Standgas zu hoch wenn Motor warm
    Von Brother-uwe im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 13
    Letzter Beitrag: 09.06.2012, 12:54
  3. Motor aus im Leerlauf - Fehlzündungen
    Von 8mm im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 11
    Letzter Beitrag: 31.07.2010, 22:17
  4. Fehlzündungen
    Von GS Runner im Forum R 850 GS und R 1100 GS
    Antworten: 5
    Letzter Beitrag: 13.08.2008, 19:54
  5. Standgas bei wamen Motor zu hoch
    Von bergischeQ im Forum 2 Ventiler
    Antworten: 15
    Letzter Beitrag: 05.02.2007, 11:59