Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 30 von 30

...fahren wie auf Eiern

Erstellt von handstreich, 24.09.2009, 19:20 Uhr · 29 Antworten · 3.802 Aufrufe

  1. Registriert seit
    07.11.2007
    Beiträge
    798

    Standard

    #21
    Zitat Zitat von handstreich Beitrag anzeigen
    ..die Federvorspannung ist auf minimal.
    falsche Feder, spreche mal mit Wilbers sind sehr hilfsreich

  2. Registriert seit
    12.11.2005
    Beiträge
    647

    Standard

    #22
    Kann schon mal passieren
    in meiner letzten GS hatte ich Wilbers drin und hinten trotz entspannter Vorspannung keinen Negativfederweg.
    Also das Moped federte gegen Anschlag aus im Stand unbemannt.
    Und da sollten es schon ca 30 - 40 mm sein an Negativweg.

    Also hatte Wilbers die Grundeinstellung schon zu straff gemacht.
    Da ich zu den eher ungeduldigen gehöre hab´ich die Feder von außen gespannt und die eigentliche Vorspannung 5 mm hochgedreht.
    Nicht das Handrad, sondern die Hydraulik an sich.

    Schwupp, es passte.

    Also, Negativweg kontrollieren und nötigenfalls bei Wilbers anrufen. Sehr hilfsbereit die Jungs.

    PS: jetzt fahr ich v/h Öhlins. Das is alles bestens.

  3. Registriert seit
    28.04.2005
    Beiträge
    193

    Standard

    #23
    Salve Michael,

    schmeiß den Reifen weg,
    den Trail Attak hatte Ich 3 mal montiert, wobei Ich bei 2 Reifen
    dieses Problem hatte, es nützte nichts den Reifen neu zu montieren
    oder, das Rad nochmals zu wuchten, das einzige was half,
    Ich gab den Reifen der sich schwamigfühlte zurück, bekam nochmals einen
    Reifen von Conti geliefert und dann wars gut!
    Beim nächstenmal war das selbe Problem, nun hab Ich auf Pirelli Scorpion
    Trail gewechselt, etwas teurer, aber mindestens gleichwertig, wenn nicht
    besser!!! Conti kommt bei Mir nicht mehr drauf!!
    Zitat Zitat von handstreich Beitrag anzeigen
    Hallo,

    ich habe mir bei meiner 10.000er Inspektion Wilbers Dämpfer einbauen und neue Reifen (ContiTrailkAttack) aufziehen lassen.
    Seit dem habe ich auf dem Vorderrad ein total schwammiges Gefühl.
    Besonders im Stop&Go Betrieb mit bremsen muß man ständig links und rechts gegen lenken, da man das Gefühl hat, das Vorderrad hat eine acht. Man sieht immer aus wie der totale Anfänger.
    Man eiert total hin und her. Sicher hat das Rad einen leichten Seitenschlag, ist aber alles noch im Rahmen. Mein meint, das er
    meine Feststellung nicht nachvollziehen kann. Aber der bemerkt auch
    die unrunden Scheiben nicht, was zu ungleichmäßiger Bremswirkung führt.
    In Verbindung mit dem schwammigen Vorderrad, ist das der totale Mist.

    Da mein nicht willens ist die Scheiben auf Kulanz zu tauschen, werde ich diese demnächst gegen Lucas tauschen. Ich bin immer wieder erstaunt, wie oft hier von Bremsscheibenwechsel auf BMW Kosten berichtet wird.

    Hat jemand eine Idee bez. des oben beschriebene Fahrverhaltens? Ich kann mir nicht vorstellen, das es die Wilbers
    Dämpfer sind, aber könnte ein schlechter Reifen so eiern?

  4. Registriert seit
    26.09.2009
    Beiträge
    902

    Standard

    #24
    Moin,

    ich hatte vor einigen Woche genau das selbe Problem nach dem Wechsel auf den CTA.

    Der Reifen ist eine Katastrophe!

    Er wurde vorne dreimal gewechselt ohne Erfolg

    Conti hat meinem Händer dieser Probleme bestätigt und der Händler hat auch mit andere CTA Fahrern, auch mit Werksausrüstung von BMW, viele Probleme.

    Habe nun eine Metzler EXP und endlich wieder ein fahrbares Motorrad.

    Der CTA Vorderreifen wurde zurückgenommen und der hintere in Zahlung gegeben.


    Thorsten

  5. Registriert seit
    07.11.2007
    Beiträge
    798

    Böse CTRA es hört nicht auf

    #25
    Irgenwann wird Conti das im Griff bekommen, schade ist das sie den Reifen nicht einstampfen und neu auflegen. Fakt ist das die meisten Kunden es einfach akzeptieren.
    Schade ist ein toller Reifen, wenn er rundläuft.

  6. Registriert seit
    16.09.2007
    Beiträge
    626

    Lächeln

    #26
    Hallo

    Ich habe nun 4000 KM den Conti Tail Attack drauf. Anfangs hatte ich das Problem das die Maschine bei höheren Geschwindigkeiten tänzelte. Ich habe dann die Federvorspannung vorne um ein Zahn erhöt. Siehe da die Maschine hörte dann auf zu tänzeln. Denn Luftdruck fahre ich nach Werksangabe.

    Mit den Bremsscheiben ist ein ganz normales Problem von vielen. Der Händler muß Sie eigentlich tauschen.

    Gruß Peter

  7. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #27
    Soweit es mich angeht, den können die sich ins Lager stellen, unendlich. Conti hat auf Anfrage hin erwidert, dass man die Produktion nicht ändern werde. Dann sei es so.

    Der vordere wird übrigens in Thailand produziert. Ueber den hinteren sind mir keine Klagen bekannt. Der kommt aus Duitsland.

  8. Registriert seit
    28.04.2005
    Beiträge
    193

    Standard

    #28
    Salve beinand,

    Und solange Conti nichts ändert, wird der Reifen einfach
    nicht mehr auf gezogen! Fertig!

  9. Registriert seit
    22.08.2008
    Beiträge
    71

    Standard

    #29
    Hi,
    kann das bestätigen, was Dir widerfahren ist. Bei mir war das Phänomen nach ca . 200 km vorsichtigen Einfahrens weg. (Auf dem Weg in den Urlaub mir Frau und Gepäck .) Bin super zufrieden mi dem Reifen. Nix anderes mehr (zurzeit)

  10. Registriert seit
    06.09.2007
    Beiträge
    631

    Standard

    #30
    Moin Michael,

    um sicher zu stellen, daß Deine Wilbers-Beine auf Deine Bedürfnisse richtig eingestellt sind, kann ich Dir Thomas Harms von TwoWheel in der Lederstraße (also sozusagen nebenan ) als Fahrwerksspezialisten und autorisierten Wilbers-Händler wärmstens empfehlen. Er hat die Einstellungen meines Wilbers-Fahrwerks überprüft und hervorragend eingestellt. Der wird Dir auch etwas zu dem Reifen sagen können.
    Wegen der Bremsscheiben würde ich mal die NL im Offakamp besuchen und das Problem dort zur Sprache bringen. Nach meiner bisherigen Erfahrung gehen die Jungs dort die Dinge etwas anders an als "normale" BMW-Händler.


    Ciao
    Ondolf


 
Seite 3 von 3 ErsteErste 123

Ähnliche Themen

  1. Unnützes Fahren
    Von BastlWerner im Forum Smalltalk und Offtopic
    Antworten: 40
    Letzter Beitrag: 28.03.2011, 18:38
  2. Bei -15°C in den Sonnenaufgang zu fahren...
    Von Chefe im Forum Motorrad allgemein
    Antworten: 18
    Letzter Beitrag: 24.02.2011, 21:49
  3. Fahren in Europa
    Von SA Moose im Forum Motorrad allgemein
    Antworten: 20
    Letzter Beitrag: 25.01.2011, 20:33
  4. Wo fahren wir hin ??????
    Von Wilki im Forum Motorrad allgemein
    Antworten: 0
    Letzter Beitrag: 04.09.2010, 11:54
  5. saufen und fahren...
    Von krude im Forum Smalltalk und Offtopic
    Antworten: 13
    Letzter Beitrag: 16.03.2008, 03:02