Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 24

fehlende Abdeckung?

Erstellt von tomkaw, 03.08.2010, 10:30 Uhr · 23 Antworten · 3.483 Aufrufe

  1. Registriert seit
    07.07.2009
    Beiträge
    3.024

    Standard

    #11
    Hai Tomkaw,

    bei der letzten Ausfahrt mit meinem Spezl ist mir aufgefallen, daß bei ihm der Motor (R12R) etwas anders aussieht. Beim Vergleich haben wir festgestellt, daß die Abdeckung fehlt Die Bohrungen u. Gewinde waren so sauber, als wenn das Teil gerade verloren wäre. Wir hatten kurz zuvor eine 1/2-tägige Regenfahrt gehabt.

    Späteres Nachsehen im Internet und seinen Bildern als Neufahrzeug zeigte, daß NIE ne Abdeckung dran war.

    Ist ja nun auch durch den anderen Fred ebenfalls bestätigt worden.

    Ich persönlich finds mit Abdeckung schöner, aber ansonsten laufen sie auch ohne ganz gut

  2. Registriert seit
    26.01.2005
    Beiträge
    6.890

    Standard

    #12
    Zitat Zitat von tomkaw Beitrag anzeigen
    war eigentlich so nicht geplant... aber ich darf noch keinen Anhang beifügen . Muss noch fleißig Beträge schreiben...
    aber das verlinkte Bild könnte vorher verkleinert werden.


  3. Registriert seit
    26.01.2005
    Beiträge
    6.890

    Standard

    #13
    Zitat Zitat von HaJü Beitrag anzeigen
    R12R... Beim Vergleich haben wir festgestellt, daß die Abdeckung fehlt

    Späteres Nachsehen im Internet und seinen Bildern als Neufahrzeug zeigte, daß NIE ne Abdeckung dran war.

    Ich persönlich finds mit Abdeckung schöner,

    deshalb habe ich diese auch sofort beim Neukauf vom montieren lassen.


  4. Registriert seit
    07.07.2009
    Beiträge
    3.024

    Standard

    #14
    Zitat Zitat von qtreiber Beitrag anzeigen
    deshalb habe ich diese auch sofort beim Neukauf vom montieren lassen.
    Moin Bernd,

    Deinem Namensvetter ist wär das nie aufgefallen Hab für die Kleinigkeiten eher ein Auge

    Mir gefällts mit auch besser, aber er müßte es zahlen

    Ob die Einsparmaßnahmen jetzt die BMW-Bilanz rausreißt

  5. Registriert seit
    27.04.2009
    Beiträge
    262

    Standard

    #15
    Bringt das Teil, mal von der evtl. besseren Optik abgesehen, einen Vorteil?

    MfG
    Wurtzel

  6. Registriert seit
    07.07.2009
    Beiträge
    3.024

    Standard

    #16
    Hai Wurtzel,

    würd mal sagen NEIN. Bei der R meines Spezl waren die dafür vorgesehen Bohrungen und Gewinde nach 20tkm noch so sauber, daß wir der Meinung waren, das Teil würde erst seit Kurzem fehlen.

    Die Abdeckung sieht halt besser aus, als der schwarze Anlasser mit den nackten Anschlüssen

    Hinter der Abdeckung sind mal locker 10mm Luft zum Anlasser.

  7. Registriert seit
    03.07.2010
    Beiträge
    120

    Standard

    #17
    Zitat Zitat von qtreiber Beitrag anzeigen
    aber das verlinkte Bild könnte vorher verkleinert werden.
    das schon, hab gedacht es fällt nicht auf !

    BTT:
    Man kann die fehlende Abdeckung aus zwei Sichten betrachten. Je nachdem welche Brille getragen wird:
    1. BMW will wieder Cent-Beträge sparen
    2. BMW hat das Gewicht/Leistungsverhältnis bei der neuen BMW R1200GS verbessert...

    grüße

  8. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #18
    Zitat Zitat von micha Beitrag anzeigen
    Hi, ist doch ein "alter Hut".. glaube ab 2007 hat BMW die Anlasser-abdeckung weggelassen.
    Gruß Micha
    Ab '08 ohne

  9. Registriert seit
    17.04.2006
    Beiträge
    2.530

    Standard

    #19
    Die Anlasser-Abdeckung entfiel ab MJ 2008, als die GS auch die metallfarbenen Seitenteile am Tank bekam. Wenn ich mich richtig erinnere, haben die Bohrungen, in denen in den älteren Modellen die Schrauben sitzen, gar keine Gewinde mehr drin...

  10. Registriert seit
    07.07.2009
    Beiträge
    3.024

    Standard

    #20
    Zitat Zitat von Hansemann Beitrag anzeigen
    Die Anlasser-Abdeckung entfiel ab MJ 2008, als die GS auch die metallfarbenen Seitenteile am Tank bekam. Wenn ich mich richtig erinnere, haben die Bohrungen, in denen in den älteren Modellen die Schrauben sitzen, gar keine Gewinde mehr drin...
    Hai Hansemann,

    ist nicht ganz richtig. Die Anlasser-Abdeckung ist kleiner geworden. Es gibt nur noch den oberen Teil. Bei Bernds 12R kan man sehr gut den Übergang vom kleinen auf den größeren Radius sehen. Und genau an diesem endet der obere Teil der Abdeckung, hinter der sich die elektrischen Anschlüsse verstecken.

    Die unteren Verstärkungen, wo früher die Bohrung für den Führungszapfen sowie das 2. Gewinde für die Befestigung waren, sind einfach plangefräst.

    Die kleine Abdeckung fällt nicht gleich auf, weil sie jetzt ebenfalls schwarz ist.


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Fehlende Abdeckung an Bremssättel?
    Von Scampijoe im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 12.07.2012, 14:44
  2. Fehlende Option bei ESA
    Von Danstar im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 25
    Letzter Beitrag: 28.06.2011, 17:51
  3. Fehlende Abdeckung nahe linker Fußraste
    Von chwinter im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 34
    Letzter Beitrag: 26.02.2011, 15:02
  4. Fehlende Schrauben??
    Von ivlknivl im Forum R 850 GS und R 1100 GS
    Antworten: 10
    Letzter Beitrag: 15.08.2009, 15:31