Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Fehlerstrom 12er GS Bj.´06

Erstellt von Packschluse, 07.04.2008, 19:17 Uhr · 10 Antworten · 1.548 Aufrufe

  1. Packschluse Gast

    Standard Fehlerstrom 12er GS Bj.´06

    #1
    Hallo zusammen!

    Das Thema meiner permanent schwächelnden Batterie lässt mich einfach nicht los.
    Es ist ja sicherlich richtig, dass auch bei ausgeschalteter Zündung einige Verbraucher wie die Uhr weiterhin Strom ziehen. Bei einer Messung des Kriechstroms kam ich auf 2,3 mA.
    Laut Aussage des Reparaturbüchelis darf es aber maximal 0,1 mA sein.

    Nun stelle ich mir ganz ergriffen die Frage, ob vielleicht den Herrschaften beim
    Reparaturbuchverlag die Kommastelle verrutscht, sonst ein Schreibfehler unterlaufen ist oder mein Moped tatsächlich einen zu hohen Kriechstrom aufweist. Oder ob einfach das ganze völlig normal ist.

    Für Tipps und Hilfe wäre ein ratloser Schlosser fürchterlich dankbar!

    Gruß vonna Schluse

  2. Registriert seit
    27.01.2005
    Beiträge
    885

    Standard

    #2
    Hallo Schluse,

    wann hast Du gemessen, sprich wie lange nach Zündung aus ?
    DWA aktiv ?
    Für eine verlässliche Aussage solltest Du mindestens 24 Std. (ohne DWA) warten.


    Gruß

    Dietmar

  3. Registriert seit
    26.12.2005
    Beiträge
    1.823

    Standard Rechenaufgabe

    #3
    Hi Packschluse,

    ich habe auch im Rahmen der Batterieproblematik nachgemessen. Allerdings an der HP2, dürfte aber im Wesentlichen gleich sein.

    Es waren 2 mA. Meines Wissens ist das i.O.

    Wenn man das auf 1 Monat hochrechnet, ergibt sich rechnerich ein Verlust von ca. 1.5 Ah. Das macht bei einer schwachen oder unterdimensionierten Batterie (wie bei der HP2) bereits etwas aus, bzw. entspricht ~15 % unter idealen Bedingungen, ansonsten fehlen schon 20 % usw.

  4. Registriert seit
    15.08.2007
    Beiträge
    369

    Standard

    #4
    Zitat Zitat von Dietmar Beitrag anzeigen
    Hallo Schluse,

    wann hast Du gemessen, sprich wie lange nach Zündung aus ?
    DWA aktiv ?
    Für eine verlässliche Aussage solltest Du mindestens 24 Std. (ohne DWA) warten.


    Gruß

    Dietmar

    Hallo Dietmar,

    die DWA ist schon mal ein sehr guter Tipp, da die nicht gerade wenig zieht.
    Aber wieso 24 Std.? Kannst Du mir da auf die Sprünge helfen?

    Ich kenne mich mit der Motorrad-Elektronik nicht so gut aus, da ich gelernter KFZ- und LKW Elektriker bin. Darum weiß ich auch nicht, ob und wo es da solche gravierende Unterschiede gibt. Aber im Regelfall reichen, zumindest bei PKW/ LKW, 15-30 Minuten aus um eine aussagefähige Ruhestrommessung durchführen zu können. Es gibt eben eine Vielzahl von Steuergeräten, die die verschiedenste Werte noch eine zeitlang aufzeichnen und auch Nachberechnungen anstellen.

  5. Packschluse Gast

    Standard

    #5
    Tja,
    Zündung war min. 14 Stunden aus, da ich die Batterie gerade wieder eingebaut
    hatte. Weiß aber nicht mehr mit Bestimmtheit, ob ich da vor dem messen die Zündung wieder anhatte.
    Aber ich werde gleich nochmals messen gehen, da sie nun wieder seit 2 Tagen steht.

    Bei oben genanntem Aus- und Einbau hab ich auch gesehen, daß eine der Zellen auffallend nach aussen gewölbt ist. Etwa so, als ob sie heiss geworden ist. Hab ich bei Akkus auch noch nicht gesehen. Und dieser Akku hat ausser meinem BMW-Ladegerät nur noch das vom freundlichen gesehen, wo sie denselbigen "trainiert" haben. Auch sehr seltsam...

  6. Registriert seit
    15.08.2007
    Beiträge
    369

    Standard

    #6
    Akku hat eine Delle?

    Kannst ja mal Spaßeshalber den Ladestrom Deiner Lima prüfen. Wenn der Regler nicht in Ordnung ist, wird Deine Batterie überladen -> beschädigt!

    Hinweis: Du darfst die Spannungsversorgung der Batterie zum Ruhestrommessen zu keinem Zeitpunkt unterbrechen. D. h. Du musst direkt mit den Meßkabeln dran, den Batteriepol abziehen. Unterbrichst Du auch nur kurz den Stromfluß, kommt das dem Einschalten der Zündung gleich und setzt Deine Steuergeräte zurück -> höherer Stromfluß.

  7. Registriert seit
    27.01.2005
    Beiträge
    885

    Standard

    #7
    Hallo Claus,

    24 h als Wert, nachdem sicher alle Steuergeräte (bis auf den Funkempfänger der DWA) abgeschaltet sind und man es gut nachvollziehen kann.
    Leider weiß ich nicht, wann die Steuergeräte nun wirklich schlafen gehen und wie z.B. ein Verbraucher wie eine aktive Navihalterung diese Zeit verlängert.
    Sonst sind die 30 min schon der richtige Wert.

    Aber bei 2-3 mA würde ich mir auch noch keine Sorgen machen.

    Gruß

    Dietmar

  8. Packschluse Gast

    Standard

    #8
    Zitat Zitat von Bearhunter72 Beitrag anzeigen
    Akku hat eine Delle?

    Kannst ja mal Spaßeshalber den Ladestrom Deiner Lima prüfen. Wenn der Regler nicht in Ordnung ist, wird Deine Batterie überladen -> beschädigt!
    Na dann werde ich mal mit nem Voltmeter messen. Bis jetzt hatte ich da nur mal aus Spaß so einen LED-Batterieprüfer rangehalten. Das sah ok aus.

    Zitat Zitat von Bearhunter72 Beitrag anzeigen
    Hinweis: Du darfst die Spannungsversorgung der Batterie zum Ruhestrommessen zu keinem Zeitpunkt unterbrechen. D. h. Du musst direkt mit den Meßkabeln dran, den Batteriepol abziehen. Unterbrichst Du auch nur kurz den Stromfluß, kommt das dem Einschalten der Zündung gleich und setzt Deine Steuergeräte zurück -> höherer Stromfluß.
    Ist eigentlich total logisch mit dem unterbrechen. Aber bevor das in eine Show wie beim Bombenentschärfen ausartet, werde ich mir erstmal ein vernünftiges Prüfkabel-Set mit richtigen Klemmen besorgen, um die Stromunterbrechung auszuschließen.

  9. Registriert seit
    15.08.2007
    Beiträge
    369

    Standard

    #9
    Zitat Zitat von Dietmar Beitrag anzeigen
    Hallo Claus,

    24 h als Wert, nachdem sicher alle Steuergeräte (bis auf den Funkempfänger der DWA) abgeschaltet sind und man es gut nachvollziehen kann.
    Leider weiß ich nicht, wann die Steuergeräte nun wirklich schlafen gehen und wie z.B. ein Verbraucher wie eine aktive Navihalterung diese Zeit verlängert.
    Sonst sind die 30 min schon der richtige Wert.

    Aber bei 2-3 mA würde ich mir auch noch keine Sorgen machen.

    Gruß

    Dietmar

    Hallo Dietmar,

    danke!

    2-3 mA dürfte wirklich kein Problem sein. Meine läuft, trotz automatisch aktivierender DWA bei abziehen des Schlüssels, auch nach 6 Wochen noch problemos an. Wobei sich die DWA ja nach 3-4? Wochen von selbst deaktiviert (oder früher schon?). Bei PKWs passiert dies in der Regel nach 30 Tagen.
    Tippe in seinem Fall eigentlich mal eher auf eine defekte Batterie. Ob der Defekt tatsächlich von Anfang an bestand oder durch ständiges überladen kommt, bleibt zu prüfen.

  10. Registriert seit
    15.08.2007
    Beiträge
    369

    Standard

    #10
    Zitat Zitat von Packschluse Beitrag anzeigen
    Na dann werde ich mal mit nem Voltmeter messen. Bis jetzt hatte ich da nur mal aus Spaß so einen LED-Batterieprüfer rangehalten. Das sah ok aus.



    Ist eigentlich total logisch mit dem unterbrechen. Aber bevor das in eine Show wie beim Bombenentschärfen ausartet, werde ich mir erstmal ein vernünftiges Prüfkabel-Set mit richtigen Klemmen besorgen, um die Stromunterbrechung auszuschließen.

    Na dann viel Erfolg!

    Ein Voltmeter ist im Gegensatz zu einem LED-Batterieprüfer ganz sicher das bessere Werkzeug.

    Griffheizung und weitere Extras ausschalten (ist ja klar). Und nach Möglichkeit - bei warmem Motor - bei verschiedenen Drehzahlen die Spannung messen, die an der Batterie ankommt.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. 20W-50 Öl für die 12er GS?
    Von yello im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 84
    Letzter Beitrag: 11.04.2016, 23:17
  2. Suche 12er GS
    Von stephanbaehr im Forum Suche/Tausche (privat) ...
    Antworten: 3
    Letzter Beitrag: 13.01.2012, 21:57
  3. 12er GSA Fahrwerk in normale 12er GS
    Von Spätzünder im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 25.12.2011, 12:04
  4. Testergebnis: 12er GS, Multistrada, KTM 990, 12er Tenere
    Von Bante im Forum Smalltalk und Offtopic
    Antworten: 29
    Letzter Beitrag: 02.02.2011, 12:45
  5. Biete R 1200 GS (+ Adventure) 12er GS
    Von cat61 im Forum Biete (privat) ...
    Antworten: 9
    Letzter Beitrag: 04.06.2010, 16:02