Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 22

Fehlzündungen im Schubbetrieb

Erstellt von ArtlandGSA, 19.02.2014, 10:14 Uhr · 21 Antworten · 3.607 Aufrufe

  1. Registriert seit
    01.01.2009
    Beiträge
    10.104

    Standard

    #11
    Zitat Zitat von der_brauni Beitrag anzeigen
    Meine 1200er kann das nicht mehr. Mehr als ein gelegentliches dezentes sagen wir mal "sprotzeln" dazu, ist einfach nicht drin.
    Gruß Thomas
    Üben, üben, üben!

  2. Registriert seit
    19.02.2011
    Beiträge
    745

    Standard

    #12
    Zu Fehlzündung fällt mir auch was ein:


    So 2003 oder 2004; A31 Nähe Leer / Ostfriesland im Emstunnel; zwischen 50 und 60 Moppeds mit großvolumigen V2-Motoren (von 800 - 1900 cm³) so mit ca. 100km/h unterwegs.

    Auf Handzeichen alle (fast) gleichzeitig Gas weg, per Killschalter Zündung aus / Zündung an, etwas Gas.

    Ich glaub, die suchen heute noch nach der Ursache, warum die Fliesen plötzlich nicht mehr an der Wand haften wollten.



    Sorry, aber wir waren noch jung und brauchten des Spass.

  3. Registriert seit
    14.09.2011
    Beiträge
    4.339

    Standard

    #13
    Zitat Zitat von GS-Ghost Beitrag anzeigen
    Auf Handzeichen alle (fast) gleichzeitig Gas weg, per Killschalter Zündung aus / Zündung an, etwas Gas.

    Ich glaub, die suchen heute noch nach der Ursache, warum die Fliesen plötzlich nicht mehr an der Wand haften wollten.



    Sorry, aber wir waren noch jung und brauchten des Spass.
    Das kann für ein Auslassventil aber auch mal tödlich enden! Aber geil ist es trotzdem!

    Gruß,
    maxquer

  4. Registriert seit
    06.01.2014
    Beiträge
    23

    Standard

    #14
    Nochmals Hallo an alle

    und vielen Dank für die Antworten. Somit muß ich mich nicht darum kümmern. Jetzt gehts an das Thema "Tankgeber", "Verbrauchsanzeige" und "Restreichweite", das hier ja auch schon des öfteren behandelt wurde. Mal sehen, was dabei rauskommt.

    Grüße
    Thomas

  5. Registriert seit
    19.09.2011
    Beiträge
    154

    Standard

    #15
    Ich würde mich eher wundern, wenn meine das nicht mehr täte ... das rundet den Boxersound erst so richtig ab
    Mir hats nach paar Blödelein im Schubbetrieb auch schon mal das Ansaugrohr, dass normalerweise mit dem Zylinder verbunden ist - sagen wir mal - "gelöst" (war damals eine 2006er R1200GS). Also solltest du jetzt auch großen Gefallen an dem Patschen finden, öffne das Gas wie oben geschrieben nur leicht und nicht wie ich damals bei gezogener Kupplung unter 1.800 Touren nochmal recht ordentlich

  6. Registriert seit
    01.10.2011
    Beiträge
    502

    Standard

    #16
    Hallo,
    also bei meinen bisherigen Bikes (außer bei meiner GSA) war die Ursache für Fehlzündungen beim Gas wegnehmen, oft ein zu großes Ventilspiel. Vielleicht mal überprüfen...

    MfG
    Peter

  7. Registriert seit
    26.02.2011
    Beiträge
    7.108

    Standard

    #17
    Zitat Zitat von Adventure-Ost Beitrag anzeigen
    Hallo,
    also bei meinen bisherigen Bikes (außer bei meiner GSA) war die Ursache für Fehlzündungen beim Gas wegnehmen, oft ein zu großes Ventilspiel. Vielleicht mal überprüfen...

    MfG
    Peter
    Das erkläre mir mal bitte ...Zu großes Ventilspiel sagt nur eins aus , das es nicht zu 100% aufgeht ,zu ja.

    Das Patschen ist eine verpuffung von Restgasen im Auspuff, so ist es mir bekannt.

    und das knallen lassen geht ja auch nur mit Vergasermotoren , da der Killschalter die Einspritzung still legt.

  8. Registriert seit
    10.07.2007
    Beiträge
    19.777

    Standard

    #18
    it's not a bug ... it's a feature

  9. Registriert seit
    19.10.2008
    Beiträge
    270

    Standard

    #19
    Zitat Zitat von Foo'bar Beitrag anzeigen
    Das muss so!

    Seit ich einen BOS-Topf dran habe, hört man es an meiner 2007er ADV sogar noch besser

    Ist an der normalen 06er GS mit BOS nicht anders

  10. Registriert seit
    27.03.2013
    Beiträge
    4.665

    Standard

    #20
    Zitat Zitat von ArtlandGSA Beitrag anzeigen
    Nochmals Hallo an alle

    und vielen Dank für die Antworten. Somit muß ich mich nicht darum kümmern. Jetzt gehts an das Thema "Tankgeber", "Verbrauchsanzeige" und "Restreichweite", das hier ja auch schon des öfteren behandelt wurde. Mal sehen, was dabei rauskommt.

    Grüße
    Thomas
    Ja das Thema Tankgeber und somit Tankanzeige gabs hier auch schon hin und wieder.

    Bei meiner und allen anderen 1200er die ich kenne, ist das so, daß diese grenzwertig schlecht funktionieren. Eigentlich ist BMW hier so weit vom Premium-Anspruch entfernt, wie es nur geht. Auch das war etwas, was meine 1100er besser konnte, aber auch nicht wirklich gut. Falls das bei deiner auch nicht besser sein sollte, ist ja klar, daß der Bordcomputer keine zuverlässige Restreichweite ermitteln kann, denn dazu braucht er präzise Daten über den Füllstand, welche der Tankgeber offenbar nicht liefern kann.
    Ich stelle halt ganz altmodisch beim Tanken die Tageskilometer auf null. Zur Ehrenrettung sei gesagt, daß das System bei meiner ab Reserve sehr präzise arbeitet und ich deswegen auch noch nie Probleme hatte.

    Gruß Thomas


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Motor aus im Leerlauf - Fehlzündungen
    Von 8mm im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 11
    Letzter Beitrag: 31.07.2010, 22:17
  2. Fehlzündung im Schubbetrieb
    Von CapitainC im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 07.09.2009, 15:14
  3. Dröhnen ab ~4.200 U/min und klackern im Schubbetrieb
    Von Bearhunter72 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 07.08.2009, 13:13