Seite 18 von 32 ErsteErste ... 8161718192028 ... LetzteLetzte
Ergebnis 171 bis 180 von 312

Foliengeber selbst reparieren? Geht das?

Erstellt von Hondi1100, 05.11.2013, 13:00 Uhr · 311 Antworten · 103.404 Aufrufe

  1. Registriert seit
    23.03.2015
    Beiträge
    27

    Standard

    Nur mit einem Kabel zünden? Hast Du schon mal eine Steckdose, Batterie etc. mit nur einen Kontakt gesehen?

  2. Registriert seit
    03.02.2015
    Beiträge
    91

    Standard

    Natürlich nicht. Aber das Piezo hat auch nur mit einem Kabel einen kräftigen Schlag.Vielleicht war ich die Masse als ich mit dem Daumen auf dem Metallstück gedrückt habe. Die Frage ziehlte eigentlich mehr auf den zweiten Kontakt des Foliengebers ab. dscf3580.jpg

  3. Registriert seit
    18.04.2014
    Beiträge
    145

    Standard

    Das Metallrohr muss irgendwo Kontakt zur Blitzanlage haben. Dort ist der 2-te Kontakt. Falls du da nix dranbekommst, was ich nicht glaube, kauf ein neues Feuerzeug für nen Euro.

  4. Registriert seit
    21.11.2012
    Beiträge
    229

    Standard

    piezo-element-f-r-tankgeber-foilen-rep..jpgHi noch mal,
    ich habe mir jetzt ein Piezo-Element bei Conrad für 5,-€ bestellt, siehe Anhang,
    mir ist nur nicht ganz klar wo ich hier was am Kontakt bei der GS anschließe?
    sage Dank für ein kurzes feedback an die Profis.
    Grüße
    Ralle

  5. Registriert seit
    23.03.2015
    Beiträge
    27

    Standard

    Der zweite Kontakt ist einfach da wo der Funke hinspringt, in der Regel die Düse fürs Gas.

  6. Registriert seit
    03.02.2015
    Beiträge
    91

    Standard

    So, ich habe mir ein anderes Feuerzeug gekauft. Da waren dann auch die 2 Kabel vorhanden. Alles verlötet und.... nichts. Die Anzeige bleibt weg. Kann ich das irgenwie testen ob die Spannung ausreicht? Oder muss man erst ein Stück fahren? Habe ich noch nicht gemacht. Regnet gerade.

  7. Registriert seit
    03.02.2015
    Beiträge
    91

    Standard

    so, habe zuerst einen Selbstversuch gestartet. Danach habe ich beschlossen das die Stomstärke ausreichend ist. Dann bin ich trotz Regen losgefahren. Nach ca. 500m war sie da. Man muss also tatsächlich ein Stück fahren. Mal sehen wie lange das hält.

  8. Registriert seit
    21.11.2012
    Beiträge
    229

    Standard

    Hallo,

    bei uns hat der Blitzer (Piezo-Element von Conrad)
    piezo-element-f-r-tankgeber-foilen-rep..jpg
    jetzt auch nach 3 mal funzen innere/äußere Anschlüsse in der Dose funktioniert.
    (Plus der Batterie war abgeklemmt)
    Das Teil ist bei Conrad für knapp über 6,-€ zu erwerben,
    Das weiße Keramik-Teil wurde abgeknippst und durch ein angelötetes Kabel ersetzt.
    Am schwarzen Knippser wurde auch ein Kabel an Masse angelötet.
    (dort am Kunststoffkörper befand sind ein goldenes Metallband)

    Beide Kabel wurden mit kleinen Stecker versehen.

    Dann wurden gemäß Vorgabe erst die inneren Anschlüsse an der Dose 3 mal
    dann die beiden äüsseren Anschlüsse angefunzt.

    Nachdem die Batterie wieder angeschlossen und die Zündung an war, warten bis sich das ganze initialsiert
    dann starten und dann ist die Anzeige wieder da.
    Perfekt.

    Ein 3 faches Hoch an die Profibastler!

    (Das zerlegte Stab-Feuerzeug(Aldi) hat bei uns nicht funktioniert weil die inneren Kabel zu dünn und zu schlecht
    lötbar waren!)

  9. Registriert seit
    14.10.2009
    Beiträge
    4

    Standard

    Hallo,

    nachdem ich gestern die Seiten gelesen habe wurde heute gehandelt. ein Feuerzeug "Fackelmann" für 2,99 € war meine Invest. Heute Abend die vom Elektricker besorgten Teile Stück Schrumpfschlauch und zwei mal eine Art Telefon Kabel ca. 25 cm.
    Um 20:10 Uhr das Feuerzeug vorsichtig zerlegt das Gas vorher Richtung Himmel gelassen, danach zwei kleine KFZ Stecker (rot) halbiert und auf die Stecker des Tankgebers angepasst. Dann gequetscht bzw. gelötet und natürlich mit Schrupfschlauch versehen dann um ca. 20:55 Uhr Zündung an.

    Ergebnis SUPER es blinkt nach zwei Jahren an meiner GS 1200 Bj. 03.2008 nicht mehr. Habe zwar noch keine Fahrt gemacht, aber da die Erfahrungen ja eigentlich in eine Richtung gingen, bin ich sehr zuversichtlich.


    Ich danke allen, die sich dem Thema in Form mit einem Erfahrungbericht gemeldet bzw. geschrieben haben.

    Helfe gern Leidensgenossen im Großraum Nürnberg und Regensburg. Kann bei Bedarf auch Installation per Foto verschicken.


    Ich wünsche allen eine super Saison 2015 mit einem funktiontüchtigen Foliengeber.

    Gruß Uwe

  10. Registriert seit
    19.12.2014
    Beiträge
    60

    Standard

    Hallo,

    habe gerade das zweite mal gestromt... nach ca.200m Probefahrt war alles wieder ok.
    Das erste mal hat 7000km bzw. 6 Monate gehalten.

    VG
    Gerry


 
Seite 18 von 32 ErsteErste ... 8161718192028 ... LetzteLetzte

Ähnliche Themen

  1. Problem mit Kupplung, Gang geht im Leerlauf von selbst rein
    Von Toccaphonic im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 13
    Letzter Beitrag: 04.01.2014, 16:32
  2. Foliengeber /Tankanzeige
    Von Mecke im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 26.04.2013, 18:42
  3. Foliengeber die X-te
    Von Andreas-SIN im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 7
    Letzter Beitrag: 29.01.2012, 08:24
  4. Nur zur Info - Foliengeber
    Von adventureedi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 36
    Letzter Beitrag: 07.07.2010, 09:46
  5. Hall-Geber selbst reparieren bzw. austauschen ??
    Von die_kleine_q im Forum Technik & Bastel-Ecke
    Antworten: 16
    Letzter Beitrag: 12.05.2009, 19:31